<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Foreign investment in US cropland nearly triples in past decade, USDA data shows - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>Foreign investment in US cropland nearly triples in past decade, USDA data shows - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-sm.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-md.gif';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-lg.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foreign investment in US cropland nearly triples in past decade, USDA data shows - Investigate Midwest" />
<meta property="og:description" content="Growing foreign investment has spurred legislative action in states and Congress." />
<meta property="og:url" content="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:tag" content="afida" />
<meta property="article:section" content="Agribusiness" />
<meta property="article:published_time" content="2022-04-19T14:00:00-05:00" />
<meta property="article:modified_time" content="2022-04-18T22:17:09-05:00" />
<meta property="og:updated_time" content="2022-04-18T22:17:09-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png" />
<meta property="og:image:width" content="822" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Growing foreign investment has spurred legislative action in states and Congress." />
<meta name="twitter:title" content="Foreign investment in US cropland nearly triples in past decade, USDA data shows - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png" />
<meta name="twitter:creator" content="@jhett93" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/","name":"Foreign investment in US cropland nearly triples in past decade, USDA data shows"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Foreign investment in US cropland nearly triples in past decade, USDA data shows Comments Feed" href="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://investigatemidwest.org/wp-content/themes/midwestcenter/css/child-style.css?ver=1588274839' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.9.3' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.9.3' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.9.3' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.9.3' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.9.3' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.9.3' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.9.3' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.9.3' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.9.3' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.9.3' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.9.3' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.9.3' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.9.3' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.9.3' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.9.3' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2' id='largo-modernizr-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"6fc20678-fee6-4a57-9699-2c246659d2de","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"75300b62c1f261379b4ec6996cd958a4","post_id":"504376","post_type":"post","post_title":"Foreign investment in US cropland nearly triples in past decade, USDA data shows","taxonomies_for_this_post_type":["category","post_tag","post_format","prominence","post-type","series","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","elementor_library_type","elementor_library_category","lr-tags","prominence","post-type","series","elementor_font_type","author"],"show_read_more_button":"1","taxonomies":{"category":["agribusiness","government"],"post_tag":["afida"],"author":["jhettinger"]},"resource_ref":"year=2022&monthnum=04&day=19&name=foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/pico/includes/js/read-more.js?ver=75300b62c1f261379b4ec6996cd958a4' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://investigatemidwest.org/wp-json/" /><link rel="alternate" type="application/json" href="https://investigatemidwest.org/wp-json/wp/v2/posts/504376" /><link rel='shortlink' href='https://investigatemidwest.org/?p=504376' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2022%2F04%2F19%2Fforeign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2022%2F04%2F19%2Fforeign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
							<meta property="og:title" content="Foreign investment in US cropland nearly triples in past decade, USDA data shows" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/"/>
					<meta property="og:description" content="Growing foreign investment has spurred legislative action in states and Congress." />
					<meta name="description" content="Growing foreign investment has spurred legislative action in states and Congress." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Agribusiness, Government, afida"><meta name="original-source" content="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/" /><meta name="syndication-source" content="https://investigatemidwest.org/2022/04/19/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://investigatemidwest.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9b3648f7-3c1a-4d80-bb57-ee2f267ecde0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://investigatemidwest.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-504376 single-format-standard elementor-default elementor-kit-328921 normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
                                                            <li class="subscribe">
                                    <a class="subscribe-link" href="/subscription-options/"><span>Subscribe</span></a>                                </li>
                            								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate/">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-27541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27541"><a href="https://investigatemidwest.org/category/reports/" class="dropdown-toggle">Stories <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-872" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872"><a href="https://investigatemidwest.org/category/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-327809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327809"><a href="https://investigatemidwest.org/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-413045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413045"><a href="https://investigatemidwest.org/category/covid-19-and-meatpacking/">COVID-19 and Meatpacking</a></li>
	<li id="menu-item-327810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327810"><a href="https://investigatemidwest.org/category/dicamba-on-trial/">Dicamba on Trial</a></li>
	<li id="menu-item-327811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327811"><a href="https://investigatemidwest.org/category/energy/">Energy</a></li>
	<li id="menu-item-874" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://investigatemidwest.org/category/environment/">Environment</a></li>
	<li id="menu-item-875" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-875"><a href="https://investigatemidwest.org/category/government/">Government</a></li>
	<li id="menu-item-1080" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://investigatemidwest.org/category/labor/">Labor</a></li>
	<li id="menu-item-2031" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://investigatemidwest.org/category/health/">Health</a></li>
	<li id="menu-item-27552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27552"><a href="https://investigatemidwest.org/category/climate-change/">Climate Change and Agribusiness</a></li>
	<li id="menu-item-264410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-264410"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/">Wellness on the Farm <i class="icon-arrow-right"></i></a>
	<ul class="dropdown-menu sub-menu">
		<li id="menu-item-264412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264412"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/">Wellness on the Farm</a></li>
		<li id="menu-item-264411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264411"><a href="https://investigatemidwest.org/rural-mental-health-resources-in-the-midwest/">Mental health resources in the Midwest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-319442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319442"><a href="https://investigatemidwest.org/category/espanol/">Español</a></li>
<li id="menu-item-308948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308948"><a href="https://investigatemidwest.org/category/graphic-of-the-week/">Graphic of the Week</a></li>
<li id="menu-item-27543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27543"><a href="https://investigatemidwest.org/category/resources/" class="dropdown-toggle">Resources <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1168" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
	<li id="menu-item-15613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15613"><a href="https://investigatemidwest.org/category/reporter-guides/">Reporter Guides</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://investigatemidwest.org/category/training-3/">Training</a></li>
</ul>
</li>
<li id="menu-item-260731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260731"><a href="https://investigatemidwest.org/send-us-a-secure-tip/">Send us a tip securely</a></li>
<li id="menu-item-323212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323212"><a href="https://investigatemidwest.org/we-want-your-pitches/">Pitch us</a></li>
<li id="menu-item-323213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323213"><a href="https://investigatemidwest.org/about/">About Investigate Midwest</a></li>
<li id="menu-item-412485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412485"><a href="https://investigatemidwest.org/our-awards/">Our Awards</a></li>
<li id="menu-item-487013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487013"><a href="https://investigatemidwest.org/jobs-2/">Jobs</a></li>
								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate/">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-877"><a href="https://investigatemidwest.org/about/">About Investigate Midwest</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	<article id="post-504376" class="hnews item post-504376 post type-post status-publish format-standard has-post-thumbnail hentry category-agribusiness category-government tag-afida top-term-post_tag-afida featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

        		<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/tag/afida/" title="Read Stories in the afida category">afida</a></span></h5>
	
        <style type="text/css">				@media (min-width: 0px) {
					#photo-header-504623 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM-800x600.png);
                        min-height: 600px;
					}
				}				@media (min-width: 801px) {
					#photo-header-504623 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png);
                        min-height: 625px;
					}
				}			@media (min-width: 1171px) {
				#photo-header-504623 {
                    background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png);
				}
			}</style><div id="photo-header-504623" class="photo-header-background">            <div class="featured-image-bg-layer">
            </div>
            <div class="featured-image-container-content">
                <div class="featured-image-wrapper"><img class="featured-image-container-mobile-image" src="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM.png"></div>                <h1 class="entry-title" itemprop="headline">Foreign investment in US cropland nearly triples in past decade, USDA data shows</h1>
            </div>
        </div>
        <div class="bottom-header-content">
                            <h2 class="subtitle">Growing foreign investment has spurred legislative action in states and Congress.</h2>
                        <h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://investigatemidwest.org/?s=johnathan+hettinger" title="More from Johnathan Hettinger, Investigate Midwest" rel="author">Johnathan Hettinger, Investigate Midwest</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2022-04-19T09:00:00-05:00"><span class="time-ago">11 hours ago</span></time></h5>

            <div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/tag/afida/"><i class="icon-link"></i> <span>More on afida</span></a></li>
<li><a href="https://investigatemidwest.org/tag/afida/feed/"><i class="icon-rss"></i> <span>Subscribe to afida</span></a></li>
	</ul>
	</span>
</span></div>        </div>

<meta itemprop="description" content="Growing foreign investment has spurred legislative action in states and Congress.
" />
<meta itemprop="datePublished" content="2022-04-19T09:00:00-05:00" />
<meta itemprop="dateModified" content="2022-04-18T17:17:09-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM-140x140.png" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="pico">
<p>Foreign investment in U.S. cropland has nearly tripled in the past decade, according to U.S. Department of Agriculture data.</p>



<p>The total cropland controlled by foreign interests in 2020 was 10.9 million acres, up from 4.1 million acres in 2010.&nbsp;</p>



<p>This increase has been largely driven by foreign-owned wind companies signing long-term leases on a large number of acres, according to the USDA. However, “the acres actually utilized by said companies are very few due to the small footprint of the wind towers erected on the land,” <a href="https://www.fsa.usda.gov/Assets/USDA-FSA-Public/usdafiles/EPAS/PDF/2020_afida_annual_report.pdf" target="_blank" rel="noreferrer noopener">a USDA report said.</a></p>



<p>Foreign investors own more than just cropland. Overall, they own or lease nearly 37.6 million acres of agricultural land, including forests and pastures. That is an area slightly larger than the state of Illinois and makes up 2.9% of all privately held agricultural land in the U.S.</p><aside class="scaip scaip-1    "><aside id="media_image-11" class="widget widget-1 odd default widget_media_image clearfix"><a href="http://eepurl.com/bJif3h"><img width="728" height="90" src="https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6.png" class="image wp-image-430169  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6.png 728w, https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6-336x42.png 336w" sizes="(max-width: 728px) 100vw, 728px" /></a></aside></aside>



<p>This is up from a total of 24.2 million acres in 2010, according to the USDA.</p>



<p>Under the Agricultural Foreign Investment Disclosure Act, all foreign holders of agricultural land — whether that is owners or long-term renters — must report those holdings to USDA.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.25.13-PM-771x543.png" alt="" class="wp-image-504625" width="741" height="546" /></a><figcaption><em>This USDA graphic shows the concentration of foreign holdings of agricultural land in each state. Graphic is on page 10 of the PDF of the <a href="https://www.fsa.usda.gov/Assets/USDA-FSA-Public/usdafiles/EPAS/PDF/2020_afida_annual_report.pdf" target="_blank" rel="noreferrer noopener">USDA's 2020 AFIDA report</a>. </em></figcaption></figure></div>



<p>Those reports are filed via a <a href="https://forms.sc.egov.usda.gov/efcommon/eFileServices/eForms/FSA153.PDF" target="_blank" rel="noreferrer noopener">FSA-153 report.</a> Each year, the USDA releases that information in <a href="https://www.fsa.usda.gov/programs-and-services/economic-and-policy-analysis/afida/index" target="_blank" rel="noreferrer noopener">an annual report</a>, which shows where that investment is growing.</p>



<p>Investigate Midwest obtained a database containing all of the information behind the USDA’s report. Although the USDA has released a 2020 report, the latest data available is through 2019.&nbsp;</p>



<p>The database has significant gaps. There are more than 3.1 million acres without an owner listed. Spot checks show that many parcels listed are no longer controlled by the owner in the database. It is unclear if land is removed from the database after it is sold or a lease is terminated.&nbsp;</p>



<p>While the database <a href="https://investigatemidwest.org/2022/01/26/secret-acres-foreign-owned-agricultural-land-inaccurately-tracked-by-government/" target="_blank" rel="noreferrer noopener">has significant errors and often has incomplete information</a>, it still is a strong indicator of the quantity of land being sold or leased to foreign interests.</p>



<p><strong><em>[Read more: <a href="https://investigatemidwest.org/2021/04/01/urbana-billionaire-shahid-khan-investing-in-thousands-of-acres-of-farmland-in-illinois/" target="_blank" rel="noreferrer noopener">Illinois billionaire Shahid Khan investing in thousands of acres of the state’s farmland</a>]</em></strong></p>



<p>This growing level of investment has sparked legislative action. Currently, three bills before Congress would require additional review of foreign investment. Also, 14 states restrict or prohibit foreign ownership of farmland, though none outright forbid it, according to a <a href="https://crsreports.congress.gov/product/pdf/IF/IF11977" target="_blank" rel="noreferrer noopener">November memo by the Congressional Research Service.</a></p>



<p>U.S. Sen. Chuck Grassley, R-Iowa, has been one of the leading voices concerned about foreign ownership of agricultural land. As a representative, Grassley helped write AFIDA, which became law in 1978, and has introduced the bipartisan Food Security is National Security Act during multiple sessions of Congress.</p>



<p>Grassley said that America’s young farmers will struggle to replace an aging farming population if farmland continues to become an investment.&nbsp;</p>



<p>“If deep-pocketed investors come in, foreign or not, it drives up prices and makes it harder for new and beginning farmers to get started,” <a href="https://www.grassley.senate.gov/news/news-releases/qanda-foreign-ownership-of-us-farmland" target="_blank" rel="noreferrer noopener">Grassley said in a Q-and-A posted on his website.</a></p>



<p>For years, Joe Maxwell has lobbied for more states to enact laws to monitor foreign investment in farmland. The president and cofounder of Farm Action, an advocacy group trying to counteract what it sees as an agricultural system that prioritizes corporations, he said AFIDA disclosures are unreliable.</p>



<p>"We have no confidence at the federal level that the law is working," said Maxwell, a Democrat who formerly served as Lieutenant Governor of Missouri.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://investigatemidwest.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-14-at-3.24.56-PM-771x586.png" alt="" class="wp-image-504623" width="751" height="586" /></a><figcaption><em>This USDA graphic shows the proportion of foreign-held agriculture land to all privately held agriculture land. Graphic is on page 10 of the PDF of USDA's <a rel="noreferrer noopener" href="https://www.fsa.usda.gov/Assets/USDA-FSA-Public/usdafiles/EPAS/PDF/2020_afida_annual_report.pdf" target="_blank">2020 AFIDA report</a>.</em></figcaption></figure></div>



<p>Maxwell said foreign investment, <a href="https://investigatemidwest.org/2021/11/16/a-giant-investment-firm-paid-a-university-to-study-one-of-its-biggest-assets-farmland/" target="_blank" rel="noreferrer noopener">corporate investment</a> and <a href="https://investigatemidwest.org/2021/04/01/urbana-billionaire-shahid-khan-investing-in-thousands-of-acres-of-farmland-in-illinois/" target="_blank" rel="noreferrer noopener">investment by billionaires</a> concerns him the most. He contends these entities aren't looking at the production value of farmland. They view it as an investment, he said, which in turn drives up prices for farmers.</p>



<p>"We want everyone to think about, 'Who do you want to be your farmer?'" Maxwell said. "If you're happy with Bayer/Monsanto — a German corporation — being your farmer. Or Saudi Arabia. Or China. Then OK. But if you're not OK with that, then you ought to care about this issue. We ought to make sure the next generation of farmers are individuals who will care for the land for future generations and care about producing safe and healthy food for their neighbors."</p>



<p>Institutional investors, <a href="https://investigatemidwest.org/2021/11/16/a-giant-investment-firm-paid-a-university-to-study-one-of-its-biggest-assets-farmland/" target="_blank" rel="noreferrer noopener">such as TIAA-CREF</a>, have been increasingly investing in U.S. agricultural land.</p>



<p>Many of the largest agricultural companies in the U.S. are foreign-owned.&nbsp;</p>



<p>JBS, a Brazilian company, and Smithfield, owned by Chinese company WH Group, are two of the largest meat companies in the U.S. Bayer and BASF, two German companies, and Syngenta, owned by the state-owned Chinese chemical company, are also leading producers of seeds and agrochemicals.&nbsp;</p>



<p><strong><em>[Read more: <a href="https://investigatemidwest.org/2021/11/16/a-giant-investment-firm-paid-a-university-to-study-one-of-its-biggest-assets-farmland/" target="_blank" rel="noreferrer noopener">A giant investment firm paid a university to study one of its biggest assets — farmland</a>]</em></strong></p>



<p>According to the USDA’s database, Bayer, which bought Monsanto in 2018, owns at least 17,315 acres across 22 states and Puerto Rico. Syngenta owns at least 3,558 acres across 14 states.</p>



<p>But the true figures may be higher. It can be difficult to track the exact number of acres owned by a corporation because of the number of holding companies with different names that many corporations have.</p>



<p>The largest holders of U.S. agriculture land are based in Canada (12.3 million acres), the Netherlands (4.9 million acres) and Italy (2.7 million acres). The single largest corporations that control U.S. agricultural land are generally institutional investors of timberland. Foreign renewable energy companies are also increasing their level of investment.</p>



<p>Foreign investment in agricultural land is split into five categories: forest, pasture, cropland, other ag and non-ag. The largest category for foreign ownership is forest land.&nbsp;</p>



<p>That is particularly true in the state of Maine, where 19.5% of agricultural land is controlled by foreign investors. This is largely due to foreign institutional investment in companies that own timberland.&nbsp;</p>



<p>In Hawaii, 9.2% of agricultural land (totalling 171,108 acres) is controlled by foreign investors. Of that, 42.6% is controlled by Japanese companies, while 27.3% is controlled by New Zealand investors, as of 2019.&nbsp;</p>



<p><strong><em>[Read more: <a href="https://investigatemidwest.org/2022/01/26/secret-acres-foreign-owned-agricultural-land-inaccurately-tracked-by-government/" target="_blank" rel="noreferrer noopener">Secret Acres: Foreign-owned agricultural land inaccurately tracked by government</a>]</em></strong></p>



<p>The figures for Midwestern states are considerably smaller. For instance, foreign investors control 2.6% of agricultural land in Illinois and 1.6% in Iowa.</p>



<p>In recent years, there has been a trend of foreign-owned energy companies leasing large swaths of land, <a href="https://investigatemidwest.org/2017/12/04/federal-tax-credits-drive-foreign-wind-investment/" target="_blank" rel="noreferrer noopener">fueled by federal tax credits.</a></p>



<p>Generally, when a wind turbine is on U.S. cropland, most of the acreage remains in production, surrounding a small area offset for the turbine structure and maintenance of the turbine.</p>



<p><em>Scott Chadde contributed data analysis.</em></p>



<p><em><sub>Top image: This USDA graphic shows the proportion of foreign-held agriculture land to all privately held agriculture land. Graphic is on page 10 of the PDF of USDA's <a rel="noreferrer noopener" href="https://www.fsa.usda.gov/Assets/USDA-FSA-Public/usdafiles/EPAS/PDF/2020_afida_annual_report.pdf" target="_blank">2020 AFIDA report</a>.</sub></em></p>
</div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="media_image-10" class="widget widget-1 odd default widget_media_image clearfix"><a href="http://investigatemidwest.org/donate/"><img width="771" height="268" src="https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-771x268.png" class="image wp-image-430167  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-771x268.png 771w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-336x117.png 336w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-768x267.png 768w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-1536x533.png 1536w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-1170x406.png 1170w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1.png 1728w" sizes="(max-width: 771px) 100vw, 771px" /></a></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><h3 class="widgettitle">Thanks to our sponsors</h3><div class="textwidget custom-html-widget"><a href="https://www.loganfdn.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2017/10/LoganLogoWeb.png" alt="loganfoundation" width="200px"></a>



<a href="http://www.mccormickfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/mccormick.png" alt="mccormick foundation" width="200px"></a>



</div></aside><aside id="custom_html-3" class="widget_text widget widget-2 even default widget_custom_html clearfix"><h3 class="widgettitle">Member Of</h3><div class="textwidget custom-html-widget"><img alt="Member" class="attachment-full" src="https://investigatemidwest.org/wp-content/uploads/2016/06/GIJN-logo-sm.png" width="422" height="57"></div></aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About Investigate Midwest</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support Investigate Midwest</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>Investigate Midwest is an independent, nonprofit newsroom. Our mission is to serve the public interest by exposing dangerous and costly practices of influential agricultural corporations and institutions through in-depth and data-driven investigative journalism.  </p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2022/04/'> April 2022 </option>
	<option value='https://investigatemidwest.org/2022/03/'> March 2022 </option>
	<option value='https://investigatemidwest.org/2022/02/'> February 2022 </option>
	<option value='https://investigatemidwest.org/2022/01/'> January 2022 </option>
	<option value='https://investigatemidwest.org/2021/12/'> December 2021 </option>
	<option value='https://investigatemidwest.org/2021/11/'> November 2021 </option>
	<option value='https://investigatemidwest.org/2021/10/'> October 2021 </option>
	<option value='https://investigatemidwest.org/2021/09/'> September 2021 </option>
	<option value='https://investigatemidwest.org/2021/08/'> August 2021 </option>
	<option value='https://investigatemidwest.org/2021/07/'> July 2021 </option>
	<option value='https://investigatemidwest.org/2021/06/'> June 2021 </option>
	<option value='https://investigatemidwest.org/2021/05/'> May 2021 </option>
	<option value='https://investigatemidwest.org/2021/04/'> April 2021 </option>
	<option value='https://investigatemidwest.org/2021/03/'> March 2021 </option>
	<option value='https://investigatemidwest.org/2021/02/'> February 2021 </option>
	<option value='https://investigatemidwest.org/2021/01/'> January 2021 </option>
	<option value='https://investigatemidwest.org/2020/12/'> December 2020 </option>
	<option value='https://investigatemidwest.org/2020/11/'> November 2020 </option>
	<option value='https://investigatemidwest.org/2020/10/'> October 2020 </option>
	<option value='https://investigatemidwest.org/2020/09/'> September 2020 </option>
	<option value='https://investigatemidwest.org/2020/08/'> August 2020 </option>
	<option value='https://investigatemidwest.org/2020/07/'> July 2020 </option>
	<option value='https://investigatemidwest.org/2020/06/'> June 2020 </option>
	<option value='https://investigatemidwest.org/2020/05/'> May 2020 </option>
	<option value='https://investigatemidwest.org/2020/04/'> April 2020 </option>
	<option value='https://investigatemidwest.org/2020/03/'> March 2020 </option>
	<option value='https://investigatemidwest.org/2020/02/'> February 2020 </option>
	<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://investigatemidwest.org/feed" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2022, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/tag/afida/"><i class="icon-link"></i> <span>More on afida</span></a></li>
<li><a href="https://investigatemidwest.org/tag/afida/feed/"><i class="icon-rss"></i> <span>Subscribe to afida</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<div id='pico-widget-container'></div><link rel='stylesheet' id='tweetable-css'  href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"504376 https:\/\/investigatemidwest.org\/?p=504376","disqusShortname":"investigatemidwest","disqusTitle":"Foreign investment in US cropland nearly triples in past decade, USDA data shows","disqusUrl":"https:\/\/investigatemidwest.org\/2022\/04\/19\/foreign-investment-in-us-cropland-nearly-triples-in-past-decade-usda-data-shows\/","postId":"504376"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1' id='inn-tools-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2' id='largoCore-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["agribusiness","government"],"Tag":["afida"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
</body>
</html>
