<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-2-140x140.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1-336x42.png';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-771x95.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday - Investigate Midwest" />
<meta property="og:description" content="After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits." />
<meta property="og:url" content="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:tag" content="Bader" />
<meta property="article:tag" content="BASF" />
<meta property="article:tag" content="Bayer" />
<meta property="article:tag" content="dicamba" />
<meta property="article:tag" content="federal court" />
<meta property="article:tag" content="Missouri" />
<meta property="article:tag" content="Monsanto" />
<meta property="article:tag" content="peach tree" />
<meta property="article:tag" content="pesticide" />
<meta property="article:tag" content="Pesticide drift" />
<meta property="article:section" content="Dicamba on Trial" />
<meta property="article:published_time" content="2020-01-24T17:22:27-05:00" />
<meta property="article:modified_time" content="2020-01-25T15:23:21-05:00" />
<meta property="og:updated_time" content="2020-01-25T15:23:21-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits." />
<meta name="twitter:title" content="Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/","name":"Dicamba on trial: Peach farmer\u2019s case against Bayer, BASF set to begin Monday"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday Comments Feed" href="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//css/article-countdown-nag.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-trials-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-trials//css/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://investigatemidwest.org/wp-content/themes/midwestcenter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//investigatemidwest.org/wp-content/uploads/pum/pum-site-styles-1.css?generated=1578513500&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//js/article-countdown-nag.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='https://investigatemidwest.org/wp-json/' />
<link rel='shortlink' href='https://investigatemidwest.org/?p=254709' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F01%2F24%2Fdicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F01%2F24%2Fdicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
							<meta property="og:title" content="Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/"/>
					<meta property="og:description" content="After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits." />
					<meta name="description" content="After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Dicamba on Trial, Bader, BASF, Bayer, dicamba, federal court, Missouri, Monsanto, peach tree, pesticide"><meta name="original-source" content="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/" /><meta name="syndication-source" content="https://investigatemidwest.org/2020/01/24/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		</head>

<body class="post-template-default single single-post postid-254709 single-format-standard normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1170x145.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1170x145.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-202417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202417"><a href="https://investigatemidwest.org/login/">Login</a></li>
<li id="menu-item-27541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27541"><a href="https://investigatemidwest.org/category/reports/" class="dropdown-toggle">Reports <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-872" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://investigatemidwest.org/category/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-874" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://investigatemidwest.org/category/environment/">Environment</a></li>
	<li id="menu-item-875" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://investigatemidwest.org/category/government/">Government</a></li>
	<li id="menu-item-1080" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://investigatemidwest.org/category/labor/">Labor</a></li>
	<li id="menu-item-2031" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://investigatemidwest.org/category/health/">Health</a></li>
	<li id="menu-item-27552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27552"><a href="https://investigatemidwest.org/category/climate-change/">Climate Change and Agribusiness</a></li>
</ul>
</li>
<li id="menu-item-27543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27543"><a href="https://investigatemidwest.org/category/resources/" class="dropdown-toggle">Resources <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1168" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
	<li id="menu-item-15613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15613"><a href="https://investigatemidwest.org/category/reporter-guides/">Reporter Guides</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://investigatemidwest.org/category/training-3/">Training</a></li>
</ul>
</li>
<li id="menu-item-219934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219934"><a href="https://investigatemidwest.org/steal-our-stories/">Steal Our Stories</a></li>
<li id="menu-item-123331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123331"><a href="https://investigatemidwest.org/where-our-stories-appear/">Where Our Stories Appear</a></li>
<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27544"><a href="https://investigatemidwest.org/category/events/">Events</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27553"><a href="http://eepurl.com/bJif3h">News &#038; Updates In Your Inbox? <strong>Sign Up Here. </strong></a></li>
								<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-254709" class="hnews item post-254709 post type-post status-publish format-standard has-post-thumbnail hentry category-dicamba-on-trial tag-bader tag-basf tag-bayer tag-dicamba tag-federal-court tag-missouri tag-monsanto tag-peach-tree tag-pesticide tag-pesticide-drift featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/category/dicamba-on-trial/" title="Read Stories in the Dicamba on Trial category">Dicamba on Trial</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Dicamba on trial: Peach farmer’s case against Bayer, BASF set to begin Monday</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Johnathan Hettinger/Midwest Center for Investigative Reporting</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-01-24T12:22:27-05:00">January 24, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/"><i class="icon-link"></i> <span>More on Dicamba on Trial</span></a></li>
<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/feed/"><i class="icon-rss"></i> <span>Subscribe to Dicamba on Trial</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits.
" />
<meta itemprop="datePublished" content="2020-01-24T12:22:27-05:00" />
<meta itemprop="dateModified" content="2020-01-25T10:23:21-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="706" src="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg 1170w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-336x203.jpg 336w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-768x463.jpg 768w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg 771w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Soybeans with suspected dicamba damage north of Flatville, Illinois, on August 21, 2019. photo by Darrell Hoemann/The Midwest Center for Investigative Reporting</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<p>After five years of reported crop damage by the weed killer dicamba, German agribusiness companies Bayer and BASF will head to trial next week to defend themselves against charges that they intentionally caused the problem in order to increase their profits.<br></p>



<p>The lawsuit, originally filed in November 2016 by a southeastern Missouri peach farmer, alleges that Monsanto, which was acquired by Bayer in 2018, and BASF created the circumstances that have damaged millions of acres of crops.&nbsp;<em><a href="https://www.documentcloud.org/documents/6670909-Bader-Complaint.html https://www.documentcloud.org/documents/6670904-BASF-Response.html">Read the full complaint here.<br></a></em></p>



<div class="wp-block-image"><figure class="alignright size-large"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=FH8SUTCBLUBZA&amp;source=url" target="_blank" rel="noreferrer noopener"><img src="https://investigatemidwest.org/wp-content/uploads/2020/01/Getthescoop-1-1.png" alt="" class="wp-image-254741" srcset="https://investigatemidwest.org/wp-content/uploads/2020/01/Getthescoop-1-1.png 500w, https://investigatemidwest.org/wp-content/uploads/2020/01/Getthescoop-1-1-336x336.png 336w, https://investigatemidwest.org/wp-content/uploads/2020/01/Getthescoop-1-1-140x140.png 140w, https://investigatemidwest.org/wp-content/uploads/2020/01/Getthescoop-1-1-60x60.png 60w" sizes="(max-width: 500px) 100vw, 500px" /></a></figure></div>



<p>The trial is set to begin Monday in the United States District Court for the Eastern District of Missouri in Cape Girardeau.&nbsp;<br></p>



<p>"Through their partnership, joint ventures, shared technologies, and mutual greed, Defendants have conspired to create and encourage an ecological disaster in Missouri and other states to increase the profits and demand for their dicamba products," the lawsuit states.<br></p>



<p>Bayer and BASF deny the allegations.&nbsp;<br></p><aside class="scaip scaip-1    "></aside>



<p>For years, the companies have blamed the damage on other factors, including other herbicides, applicator misuse and weather events.&nbsp;<br></p>



<p>“BASF continues to support the use of Engenia herbicide for growers battling resistant weeds and is committed to ensuring that its products meet all regulatory standards, including rigorous safety and environmental testing. We look forward to defending our product in this case,” said Odessa Hines, a spokeswoman for BASF. <em><a href="https://www.documentcloud.org/documents/6670904-BASF-Response.html">Read BASF's response to the complaint here.</a></em><br></p>



<p>A Bayer spokesman said there is no "merit to the plaintiff’s claims."</p>



<p>"This lawsuit attempts to shift responsibility to Monsanto and BASF and away from what is really causing Bader Farm’s alleged damages.  As multiple experts have confirmed and as Bader Farms admits, its peach orchards are suffering from a pervasive soil fungus that kills peach trees," said Kyel Richard, a spokesman for Bayer, in an emailed statement.  <br><br>"This soil fungus is responsible for destroying much of Missouri’s historic commercial peach production and it has unfortunately arrived on Bader Farms.  Monsanto and its products are not responsible for the losses sought in this lawsuit; rather, those losses are due to this unrelated fungus and other natural causes." <em><a href="https://www.documentcloud.org/documents/6670903-Monsanto-Response.html">Read Bayer's response to the complaint here</a> or see their full statement below. </em><br></p>



<p>The lawsuit was filed by Bill Bader, the largest peach farmer in Missouri, whose crops have allegedly been damaged by dicamba drift each year since 2015. The lawsuit is among a class-action suit and the first of many filed by farmers over alleged dicamba damage.&nbsp;<br></p>



<p>The allegations revolve around dicamba, a volatile weed killer originally developed in the 1960s that gained more popularity in recent years after Monsanto developed genetically engineered soybean and cotton seeds that could withstand being sprayed by the herbicide.&nbsp;<br></p>



<p>Monsanto developed the dicamba-resistant seeds after many weeds started developing resistance to glyphosate – the active ingredient in Roundup, the most widely used herbicide in the world. Dicamba kills plants by causing them to grow too quickly, which causes them to whither and die.<br></p>



<p>Monsanto released the cotton seeds in time for the 2015 growing season and released the soybean seeds for the 2016 growing season. However, the accompanying herbicide, versions of which were created by both Monsanto and BASF and touted to be less likely to drift, was not approved by the U.S. Environmental Protection Agency until the 2017 growing season.&nbsp;<br></p>



<p>Many crops, including non-resistant soybeans and speciality crops, are extremely sensitive to dicamba and can be damaged by small amounts in the air.<br></p>



<p>Prior to the resistant seeds, dicamba had not been widely sprayed during growing season because of its propensity to drift. Instead, it was largely used as a “burndown” weed killer to control weeds before planting and after harvest.<br></p>



<p>During those two years where the seeds were planted and the herbicide was not approved, many farmers illegally sprayed older versions of dicamba, which were not approved for use on the crops and were likely to drift. This illegal spraying harmed Bader’s crops, the suit alleges. The lawsuit also alleges Monsanto and BASF knew this would happen because it would likely lead to future sales because farmers would engage in “defensive” planting to protect their crops from drift.<br></p>



<p>Even after their new versions of dicamba were approved, the damage continued. In 2017, an estimated 3.1 million acres of soybeans were damaged by dicamba, according to an analysis by University of Missouri crop science professor Kevin Bradley.&nbsp;<br></p>



<p>The pesticide drift also had other effects, such as damaging sensitive crops like Bader’s peach farm, said Bev Randles, an attorney for Bader Farms. Randles said Monsanto and BASF are responsible for releasing herbicides that they knew were volatile.<br></p>



<p>“There is no such thing as a dicamba-tolerant peach tree,” Randles said.&nbsp;<br></p>



<p>The cumulative drift from years of spraying caused crippling damage thousands of Bader’s trees and led his peach farm to no longer be a sustainable operation, the lawsuit alleges. The overall lost future revenue is estimated at more than $55 million.<br></p>



<p>“Every acre of Plaintiffs' orchards, fields, and crops has suffered dicamba damage, resulting in substantial yield losses and lost profits," the lawsuit alleges.<br></p>



<p>Each year, more acres were planted with dicamba-resistant soybeans, and the lawsuit alleges some of this was “defensive” planting to help protect crops from being damaged by drifting dicamba. The number of dicamba-resistant soybeans planted in the U.S. increased from about 20 million acres in 2017 to 40 million acres in 2018 to 60 million acres in 2019, according to Bayer.&nbsp;<br><br>In response to suspected damage nationwide, the U.S. Environmental Protection Agency has <a href="https://www.epa.gov/newsreleases/epa-announces-changes-dicamba-registration">increased the restrictions</a> on the dicamba’s usage each of the past two years, and many states have imposed additional restrictions, including requiring increased training and implementing cut-off dates after which the chemical cannot be sprayed.<br></p>



<p>Even with those restrictions, crop damage increased, according to state pesticide complaint numbers. In 2019, Illinois, the largest soybean producing state, <a href="https://www.stltoday.com/business/local/weedkiller-complaints-skyrocket-among-illinois-farmers/article_8a8fe703-b973-52a8-89f7-42fa14f5ef12.html">more than 700 pesticide misuse complaints </a>were filed, compared to fewer than 130 in 2016. <br><br><em>This story was updated January 25 to include comments from Bayer, which were provided  January 25, 2020, following publication of this story</em>. <em>The full statement is below. </em></p>



<blockquote class="wp-block-quote"><p>This lawsuit attempts to shift responsibility to Monsanto and BASF and away from what is really causing Bader Farm’s alleged damages.  As multiple experts have confirmed and as Bader Farms admits, its peach orchards are suffering from a pervasive soil fungus that kills peach trees.  This soil fungus is responsible for destroying much of Missouri’s historic commercial peach production and it has unfortunately arrived on Bader Farms.  Monsanto and its products are not responsible for the losses sought in this lawsuit; rather, those losses are due to this unrelated fungus and other natural causes.</p></blockquote>



<blockquote class="wp-block-quote"><p>In 2015 and 2016, Monsanto’s XtendFlex cotton and Xtend soybeans, respectively, were approved for sale by the United State Department of Agriculture.  Its XtendiMax herbicide was extensively tested and approved by the EPA for use with Xtend crops starting in 2017.  Monsanto’s Xtend seed and low volatility XtendiMax herbicide represent break-through technological advances that were sorely needed by growers to produce high-yielding crops and to combat tough-to-control weeds.  Upon EPA approval of the Xtendimax herbicide, Monsanto trained more than 50,000 growers, applicators, licensees and others on proper label application. </p></blockquote>



<blockquote class="wp-block-quote"><p>Monsanto also took many steps to warn growers, dealers and applicators that dicamba herbicides were not approved for in-crop use during the 2015 and 2016 seasons, and that such use would violate state and federal laws and was not authorized by Monsanto.  Monsanto included a prominent warning with all bags of Xtend seed sold and provided extensive training with all our teams that the use of a dicamba herbicide over Xtend cotton and soybean seeds was not permitted and would be illegal. - <strong>Kyel Richard, senior external communications manager, Bayer U.S. – Crop Science.</strong></p></blockquote>



<figure class="wp-block-image"><img alt=""/></figure>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="media_image-4" class="widget widget-1 odd default widget_media_image clearfix"><h3 class="widgettitle"><a href="https://investigatemidwest.org/donate/">Your tax-deductible donation is DOUBLED when you give today!</a></h3><a href="https://investigatemidwest.org/donate/"><img width="1170" height="563" src="https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1-1170x563.png" class="image wp-image-239038  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Keep up with our newsletter! Click here to sign up." srcset="https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1-1170x563.png 1170w, https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1-336x162.png 336w, https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1-768x370.png 768w, https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1-771x371.png 771w, https://investigatemidwest.org/wp-content/uploads/2019/10/Midwest-Center-for-Investigative-Reporting-1.png 1350w" sizes="(max-width: 1170px) 100vw, 1170px" /></a></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support the Midwest Center</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>The Midwest Center for Investigative Reporting is a nonprofit, online newsroom offering investigative and enterprise coverage of agribusiness,big ag and related issues through data analysis, visualizations, in-depth reports and interactive web tools. <a href="/about">Learn&nbsp;More&nbsp;&raquo;</a></p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://investigatemidwest-org.largoproject.staging.wpengine.com/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-125379" class="pum pum-overlay pum-theme-88382 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:125379,&quot;slug&quot;:&quot;newsletter-sign-up&quot;,&quot;theme_id&quot;:88382,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-125379&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-125379&quot;],&quot;delay&quot;:&quot;25000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-125379" class="pum-container popmake theme-88382 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center;">Don&#8217;t miss out!<br />
Subscribe today for weekly fresh news delivered straight to your inbox.</h4>
<p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://investigatemidwest.us7.list-manage.com/subscribe/post?u=2501014a07b984a4122577a30&amp;id=8f86e0c196" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label for="mce-EMAIL"></label><br />
<input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_2501014a07b984a4122577a30_8f86e0c196" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/"><i class="icon-link"></i> <span>More on Dicamba on Trial</span></a></li>
<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/feed/"><i class="icon-rss"></i> <span>Subscribe to Dicamba on Trial</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<link rel='stylesheet' id='tweetable-css'  href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"254709 https:\/\/investigatemidwest.org\/?p=254709","disqusShortname":"investigatemidwest","disqusTitle":"Dicamba on trial: Peach farmer\u2019s case against Bayer, BASF set to begin Monday","disqusUrl":"https:\/\/investigatemidwest.org\/2020\/01\/24\/dicamba-on-trial-peach-farmers-case-against-bayer-basf-set-to-begin-monday\/","postId":"254709"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/investigatemidwest.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"88382","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-125379":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-125379"],"delay":"25000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-125379","key":"","session":false,"time":"1 week","path":"1"}}],"theme_id":"88382","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":125379,"slug":"newsletter-sign-up"}};
/* ]]> */
</script>
<script type='text/javascript' src='//investigatemidwest.org/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1578513500&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["dicamba-on-trial"],"Tag":["bader","basf","bayer","dicamba","federal-court","missouri","monsanto","peach-tree","pesticide","pesticide-drift"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
</body>
</html>
