<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Farmers already felt isolated. The COVID-19 pandemic made it worse. - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>Farmers already felt isolated. The COVID-19 pandemic made it worse. - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-sm.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-md.gif';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-lg.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Farmers already felt isolated. The COVID-19 pandemic made it worse. - Investigate Midwest" />
<meta property="og:description" content="The coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent survey from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019." />
<meta property="og:url" content="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Farm Bureau" />
<meta property="article:tag" content="farm stress" />
<meta property="article:tag" content="farmers" />
<meta property="article:tag" content="Mental Health" />
<meta property="article:tag" content="Rural America" />
<meta property="article:section" content="Wellness on the Farm" />
<meta property="article:published_time" content="2021-02-10T14:51:59-05:00" />
<meta property="article:modified_time" content="2021-02-10T14:52:01-05:00" />
<meta property="og:updated_time" content="2021-02-10T14:52:01-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-771x514.jpg" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-771x514.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent survey from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019." />
<meta name="twitter:title" content="Farmers already felt isolated. The COVID-19 pandemic made it worse. - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-1170x780.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/","name":"Farmers already felt isolated. The COVID-19 pandemic made it worse."}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Farmers already felt isolated. The COVID-19 pandemic made it worse. Comments Feed" href="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://investigatemidwest.org/wp-content/themes/midwestcenter/css/child-style.css?ver=1588274839' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.6.1' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.6.1' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.6.1' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.6.1' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.6.1' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.6.1' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.6.1' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.6.1' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.6.1' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.6.1' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.6.1' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.6.1' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.6.1' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.6.1' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.6.1' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2' id='largo-modernizr-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"6fc20678-fee6-4a57-9699-2c246659d2de","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"f267f2142808eabeeee7639e33776681","post_id":"361386","post_type":"post","post_title":"Farmers already felt isolated. The COVID-19 pandemic made it worse.","taxonomies_for_this_post_type":["category","post_tag","post_format","prominence","post-type","series","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","elementor_library_type","elementor_library_category","lr-tags","prominence","post-type","series","elementor_font_type","author"],"show_read_more_button":"1","taxonomies":{"category":["coronavirus","rural america","wellness on the farm"],"post_tag":["covid-19","farm bureau","farm stress","farmers","mental health","rural america"],"author":["cvoelkl"]},"resource_ref":"year=2021&monthnum=02&day=10&name=farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/pico/includes/js/read-more.js?ver=f267f2142808eabeeee7639e33776681' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://investigatemidwest.org/wp-json/" /><link rel="alternate" type="application/json" href="https://investigatemidwest.org/wp-json/wp/v2/posts/361386" /><link rel='shortlink' href='https://investigatemidwest.org/?p=361386' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
							<meta property="og:title" content="Farmers already felt isolated. The COVID-19 pandemic made it worse." />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/"/>
					<meta property="og:description" content="The coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent survey from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019." />
					<meta name="description" content="The coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent survey from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-1170x780.jpg" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Coronavirus, Rural America, Wellness on the Farm, covid-19, Farm Bureau, farm stress, farmers, Mental Health, Rural America"><meta name="original-source" content="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/" /><meta name="syndication-source" content="https://investigatemidwest.org/2021/02/10/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://investigatemidwest.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9b3648f7-3c1a-4d80-bb57-ee2f267ecde0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://investigatemidwest.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-361386 single-format-standard elementor-default elementor-kit-328921 normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
                                                            <li class="subscribe">
                                    <a class="subscribe-link" href="/subscription-options/"><span>Subscribe</span></a>                                </li>
                            								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate/">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-27541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27541"><a href="https://investigatemidwest.org/category/reports/" class="dropdown-toggle">Stories <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-872" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://investigatemidwest.org/category/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-327809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-327809"><a href="https://investigatemidwest.org/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-327810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327810"><a href="https://investigatemidwest.org/category/dicamba-on-trial/">Dicamba on Trial</a></li>
	<li id="menu-item-327811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327811"><a href="https://investigatemidwest.org/category/energy/">Energy</a></li>
	<li id="menu-item-874" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://investigatemidwest.org/category/environment/">Environment</a></li>
	<li id="menu-item-875" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://investigatemidwest.org/category/government/">Government</a></li>
	<li id="menu-item-1080" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://investigatemidwest.org/category/labor/">Labor</a></li>
	<li id="menu-item-2031" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://investigatemidwest.org/category/health/">Health</a></li>
	<li id="menu-item-27552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27552"><a href="https://investigatemidwest.org/category/climate-change/">Climate Change and Agribusiness</a></li>
	<li id="menu-item-264410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-264410"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/">Wellness on the Farm <i class="icon-arrow-right"></i></a>
	<ul class="dropdown-menu sub-menu">
		<li id="menu-item-264412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264412"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/">Wellness on the Farm</a></li>
		<li id="menu-item-264411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264411"><a href="https://investigatemidwest.org/rural-mental-health-resources-in-the-midwest/">Mental health resources in the Midwest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-319442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319442"><a href="https://investigatemidwest.org/category/espanol/">Espanol</a></li>
<li id="menu-item-308948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308948"><a href="https://investigatemidwest.org/category/graphic-of-the-week/">Graphic of the Week</a></li>
<li id="menu-item-27543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27543"><a href="https://investigatemidwest.org/category/resources/" class="dropdown-toggle">Resources <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1168" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
	<li id="menu-item-15613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15613"><a href="https://investigatemidwest.org/category/reporter-guides/">Reporter Guides</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://investigatemidwest.org/category/training-3/">Training</a></li>
</ul>
</li>
<li id="menu-item-260731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260731"><a href="https://investigatemidwest.org/send-us-a-secure-tip/">Send us a tip securely</a></li>
<li id="menu-item-323212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323212"><a href="https://investigatemidwest.org/we-want-your-pitches/">We want your pitches</a></li>
<li id="menu-item-323213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323213"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate/">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-877"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	<article id="post-361386" class="hnews item post-361386 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-rural-america category-wellness-on-the-farm tag-covid-19-2 tag-farm-bureau tag-farm-stress tag-farmers tag-mental-health tag-rural-america featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

        		<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/" title="Read Stories in the Wellness on the Farm category">Wellness on the Farm</a></span></h5>
	
        <style type="text/css">				@media (min-width: 0px) {
					#photo-header-361396 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-800x600.jpg);
                        min-height: 600px;
					}
				}				@media (min-width: 801px) {
					#photo-header-361396 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-1170x780.jpg);
                        min-height: 780px;
					}
				}			@media (min-width: 1171px) {
				#photo-header-361396 {
                    background-image: url(https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-scaled.jpg);
				}
			}</style><div id="photo-header-361396" class="photo-header-background">            <div class="featured-image-bg-layer">
            </div>
            <div class="featured-image-container-content">
                <div class="featured-image-wrapper"><img class="featured-image-container-mobile-image" src="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-scaled.jpg"></div>                <h1 class="entry-title" itemprop="headline">Farmers already felt isolated. The COVID-19 pandemic made it worse.</h1>
            </div>
        </div>
        <div class="bottom-header-content">
                            <h2 class="subtitle">In 2019, 18% of respondents to a farm bureau survey said feeling isolated affected their mental health “a lot.” In 2020, as the pandemic raged on, the figure jumped to 41%.
</h2>
                        <h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Marissa Plescia, Midwest Center for Investigative Reporting</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2021-02-10T09:51:59-05:00"><span class="time-ago">21 hours ago</span></time></h5>

            <div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Farmers%20already%20felt%20isolated.%20The%20COVID-19%20pandemic%20made%20it%20worse.&url=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F&via=IMidwest"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Farmers%20already%20felt%20isolated.%20The%20COVID-19%20pandemic%20made%20it%20worse.&body=The%20coronavirus%20pandemic%20has%20exacerbated%20farmers%E2%80%99%20feelings%20of%20isolation%2C%20according%20to%20a%20recent%20survey%20from%20the%20American%20Farm%20Bureau%20Federation.%20The%20percentage%20who%20said%20social%20isolation%20affects%20farmers%E2%80%99%20mental%20health%20jumped%20more%20than%2020%25%20in%202020%20compared%20to%202019.https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/wellness-on-the-farm/"><i class="icon-link"></i> <span>More on Wellness on the Farm</span></a></li>
<li><a href="https://investigatemidwest.org/category/wellness-on-the-farm/feed/"><i class="icon-rss"></i> <span>Subscribe to Wellness on the Farm</span></a></li>
	</ul>
	</span>
</span></div>        </div>

<meta itemprop="description" content="The coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent survey from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019.
" />
<meta itemprop="datePublished" content="2021-02-10T09:51:59-05:00" />
<meta itemprop="dateModified" content="2021-02-10T09:52:01-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-10-140x140.jpg" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="pico">
<p>When COVID-19 first hit, Illinois farmers Adrienne and Drew DeSutter weren’t sure how the pandemic would affect their lives. Farmers already deal with a lot of uncertainty and lead isolated lives, they said.</p>



<p>But the coronavirus pandemic has exacerbated farmers’ feelings of isolation, according to a recent <a href="https://www.fb.org/newsroom/national-poll-shows-covid-19-taking-heavy-toll-on-farmers-mental-health">survey</a> from the American Farm Bureau Federation. The percentage who said social isolation affects farmers’ mental health jumped more than 20% in 2020 compared to 2019.</p>



<p>COVID-19 took away some of the only outlets farmers have for interacting with others, such as religious gatherings and farm bureau meetings.</p>



<p>“What we experienced in my own home is that, even though our day-to-day life didn’t change as much, we’ve lost nearly all of our non-isolating events,” said Adrienne DeSutter, who lives outside of Galesburg. “So not only do we have this added stress of uncertainty, but now we don’t even get to go to those stress-alleviating things.”</p><aside class="scaip scaip-1    "><aside id="media_image-11" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://investigatemidwest.us7.list-manage.com/subscribe?u=2501014a07b984a4122577a30&#038;id=8f86e0c196"><img width="728" height="90" src="https://investigatemidwest.org/wp-content/uploads/2021/01/Add-a-heading-2.png" class="image wp-image-350998  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/01/Add-a-heading-2.png 728w, https://investigatemidwest.org/wp-content/uploads/2021/01/Add-a-heading-2-336x42.png 336w" sizes="(max-width: 728px) 100vw, 728px" /></a></aside></aside>



<p>Her husband agreed.</p>



<p>“Those (farm bureau) meetings are kind of a way for me to get out and be around other people that aren’t family members, that aren’t coworkers,” he said. “When you don’t have that access, I think you can feel even more isolated.”</p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="771" height="514" src="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-771x514.jpg" alt="" class="wp-image-361397" srcset="https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-771x514.jpg 771w, https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-336x224.jpg 336w, https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-768x512.jpg 768w, https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-1536x1024.jpg 1536w, https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-2048x1365.jpg 2048w, https://investigatemidwest.org/wp-content/uploads/2021/02/DeSutter-family-farmers-03-1170x780.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption>Drew DeSutter, right, and his wife Adrienne talk over coffee in the couple's kitchen at the family farm in New Windsor, Illinois. STEVE DAVIS for The Midwest Center for Investigative Reporting</figcaption></figure>



<p>Morning Consult conducted the survey for the national farm bureau in December, and the results were released in January. It sampled 2,000 rural adults, farmers and farmhands, asking questions about mental health and COVID-19.</p>



<p>In 2019, 46% of farmers said isolation affected their mental health either “some” or “a lot.” In 2020, that number was 68%, according to the survey.</p>



<p>The jump really stood out to Ray Atkinson, a spokesman for the farm bureau federation.</p>



<p>“Farmers spend a lot of time alone on the farm, working in isolation, (from) early in the morning before the sun comes up until late at night when it’s down,” he said. “So I think that’s a really significant finding.”</p>



<p>Atkinson said the consequences of the pandemic — such as the closing of restaurants and schools, big customers of farms — challenged farmers.</p>



<p>“If you had a processing plant that processes mozzarella cheese for restaurants and those shut down because the restaurants shut down, now those farmers are dumping milk and they have no place for their product to go,” he said.</p>



<p>Farmers already experienced a great deal of stress. According to the survey, the top four factors affecting mental health for rural adults are financial issues, fear of losing the farm, an uncertain future and the state of the farm economy.</p>



<p>Experts said other stressors include unpredictable weather and markets and the fact that farming is a lifestyle, not just a business. The work comes with <a href="https://investigatemidwest.org/2020/10/07/minnesota-has-figured-out-a-way-to-help-stressed-farmers-can-it-be-replicated/">constant family interaction that can lead to family and marital strain</a>.</p>



<p>But the COVID-19 pandemic added another layer to the stress.</p>



<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="771" height="303" src="https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health-771x303.png" alt="" class="wp-image-361395" srcset="https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health-771x303.png 771w, https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health-336x132.png 336w, https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health-768x302.png 768w, https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health-1170x460.png 1170w, https://investigatemidwest.org/wp-content/uploads/2021/02/RjR4X-percentage-of-farmers-farmhands-who-said-social-isolation-affects-their-mental-health.png 1240w" sizes="(max-width: 771px) 100vw, 771px" /></a></figure>



<figure class="wp-block-pullquote"><blockquote><p>Looking for mental health resources? </p><cite><a href="https://investigatemidwest.org/rural-mental-health-resources-in-the-midwest/">Visit our page now</a></cite></blockquote></figure>



<p>According to the survey, 66% of farmers said the coronavirus has affected their mental health, while about half of rural adults did. Farmers experienced nervousness or anxiety more often than rural adults during the pandemic, according to the survey.</p>



<p>Curtis Harms, who comes from a long line of Illinois farmers, said he’s also struggled with seclusion brought on by the pandemic.</p>



<p>Diagnosed with depression, Harms credited an Agriculture Leaders of Tomorrow meeting last year with helping him become more comfortable talking about it. When he shared what he was going through, people’s faces flashed with recognition, he said.</p>



<p>“We all deal with stress and some of us deal with it better than others. But it’s a lot more common than most people think and I think that’s what happens to stigma too,” he said. “Everybody feels like, ‘Well, I don’t want to say anything because I don’t want to be the weird person,’ when in all likelihood, you talk to three other people and at least one other person is going to feel the same way you do.”</p>



<p>According to the survey, 75% of rural adults said that mental health is very important, a 6% increase from 2019.</p>



<p>Also, 87% of farmers said it’s important to reduce the stigma around mental health in agriculture, and 59% said it’s very important.</p>



<p>For those currently struggling through the pandemic, Drew DeSutter wants them to know that getting help is a sign of strength, not a weakness. The survey shows that a third of rural adults have personally sought help for mental health.</p>



<p>“They’re not alone by any means, there are a lot of people who struggle with it,” he said. “Seeking out help in my book is not a weakness. It’s being able to recognize that there’s an issue and get help. That to me is more powerful.”</p>
</div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="media_image-10" class="widget widget-1 odd default widget_media_image clearfix"><a href="http://investigatemidwest.org/donate/"><img width="771" height="268" src="https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-771x268.png" class="image wp-image-352343  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-771x268.png 771w, https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-336x117.png 336w, https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-768x267.png 768w, https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1536x533.png 1536w, https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1170x406.png 1170w, https://investigatemidwest.org/wp-content/uploads/2021/01/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting.png 1728w" sizes="(max-width: 771px) 100vw, 771px" /></a></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><h3 class="widgettitle">Thanks to our sponsors</h3><div class="textwidget custom-html-widget"><a href="https://www.loganfdn.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2017/10/LoganLogoWeb.png" alt="loganfoundation" width="200px"></a>



<a href="http://www.mccormickfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/mccormick.png" alt="mccormick foundation" width="200px"></a>



</div></aside><aside id="custom_html-3" class="widget_text widget widget-2 even default widget_custom_html clearfix"><h3 class="widgettitle">Member Of</h3><div class="textwidget custom-html-widget"><img alt="Member" class="attachment-full" src="https://investigatemidwest.org/wp-content/uploads/2016/06/GIJN-logo-sm.png" width="422" height="57"></div></aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support the Midwest Center</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>The Midwest Center for Investigative Reporting is a nonprofit, online newsroom offering investigative and enterprise coverage of agribusiness,big ag and related issues through data analysis, visualizations, in-depth reports and interactive web tools. <a href="/about">Learn&nbsp;More&nbsp;&raquo;</a></p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2021/02/'> February 2021 </option>
	<option value='https://investigatemidwest.org/2021/01/'> January 2021 </option>
	<option value='https://investigatemidwest.org/2020/12/'> December 2020 </option>
	<option value='https://investigatemidwest.org/2020/11/'> November 2020 </option>
	<option value='https://investigatemidwest.org/2020/10/'> October 2020 </option>
	<option value='https://investigatemidwest.org/2020/09/'> September 2020 </option>
	<option value='https://investigatemidwest.org/2020/08/'> August 2020 </option>
	<option value='https://investigatemidwest.org/2020/07/'> July 2020 </option>
	<option value='https://investigatemidwest.org/2020/06/'> June 2020 </option>
	<option value='https://investigatemidwest.org/2020/05/'> May 2020 </option>
	<option value='https://investigatemidwest.org/2020/04/'> April 2020 </option>
	<option value='https://investigatemidwest.org/2020/03/'> March 2020 </option>
	<option value='https://investigatemidwest.org/2020/02/'> February 2020 </option>
	<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://investigatemidwest-org.largoproject.staging.wpengine.com/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2021, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Farmers%20already%20felt%20isolated.%20The%20COVID-19%20pandemic%20made%20it%20worse.&url=https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F&via=IMidwest"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Farmers%20already%20felt%20isolated.%20The%20COVID-19%20pandemic%20made%20it%20worse.&body=The%20coronavirus%20pandemic%20has%20exacerbated%20farmers%E2%80%99%20feelings%20of%20isolation%2C%20according%20to%20a%20recent%20survey%20from%20the%20American%20Farm%20Bureau%20Federation.%20The%20percentage%20who%20said%20social%20isolation%20affects%20farmers%E2%80%99%20mental%20health%20jumped%20more%20than%2020%25%20in%202020%20compared%20to%202019.https%3A%2F%2Finvestigatemidwest.org%2F2021%2F02%2F10%2Ffarmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/wellness-on-the-farm/"><i class="icon-link"></i> <span>More on Wellness on the Farm</span></a></li>
<li><a href="https://investigatemidwest.org/category/wellness-on-the-farm/feed/"><i class="icon-rss"></i> <span>Subscribe to Wellness on the Farm</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<div id='pico-widget-container'></div><link rel='stylesheet' id='tweetable-css'  href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"361386 https:\/\/investigatemidwest.org\/?p=361386","disqusShortname":"investigatemidwest","disqusTitle":"Farmers already felt isolated. The COVID-19 pandemic made it worse.","disqusUrl":"https:\/\/investigatemidwest.org\/2021\/02\/10\/farmers-already-felt-isolated-the-covid-19-pandemic-made-it-worse\/","postId":"361386"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1' id='inn-tools-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2' id='largoCore-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["coronavirus","rural-america","wellness-on-the-farm"],"Tag":["covid-19-2","farm-bureau","farm-stress","farmers","mental-health","rural-america"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
</body>
</html>
