<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		For dicamba lawsuits, Bader verdict is just the beginning - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>For dicamba lawsuits, Bader verdict is just the beginning - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-2-140x140.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1-336x42.png';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-771x95.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For dicamba lawsuits, Bader verdict is just the beginning - Investigate Midwest" />
<meta property="og:description" content="The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers." />
<meta property="og:url" content="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:tag" content="BASF" />
<meta property="article:tag" content="Bayer" />
<meta property="article:tag" content="dicamba" />
<meta property="article:section" content="Dicamba on Trial" />
<meta property="article:published_time" content="2020-02-20T21:04:46-05:00" />
<meta property="article:modified_time" content="2020-02-20T21:07:03-05:00" />
<meta property="og:updated_time" content="2020-02-20T21:07:03-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers." />
<meta name="twitter:title" content="For dicamba lawsuits, Bader verdict is just the beginning - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" />
<meta name="twitter:creator" content="@jhett93" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/","name":"For dicamba lawsuits, Bader verdict is just the beginning"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; For dicamba lawsuits, Bader verdict is just the beginning Comments Feed" href="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//css/article-countdown-nag.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-trials-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-trials//css/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://investigatemidwest.org/wp-content/themes/midwestcenter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//investigatemidwest.org/wp-content/uploads/pum/pum-site-styles-1.css?generated=1578513500&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//js/article-countdown-nag.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='https://investigatemidwest.org/wp-json/' />
<link rel='shortlink' href='https://investigatemidwest.org/?p=262543' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F02%2F20%2Ffor-dicamba-lawsuits-bader-verdict-is-just-the-beginning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F02%2F20%2Ffor-dicamba-lawsuits-bader-verdict-is-just-the-beginning%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
		<meta name="twitter:creator" content="@jhett93">					<meta property="og:title" content="For dicamba lawsuits, Bader verdict is just the beginning" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/"/>
					<meta property="og:description" content="The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers." />
					<meta name="description" content="The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Dicamba on Trial, BASF, Bayer, dicamba"><meta name="original-source" content="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/" /><meta name="syndication-source" content="https://investigatemidwest.org/2020/02/20/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		</head>

<body class="post-template-default single single-post postid-262543 single-format-standard normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1170x145.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2012/09/leaderboard.logo-1-1170x145.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-202417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202417"><a href="https://investigatemidwest.org/login/">Login</a></li>
<li id="menu-item-27541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27541"><a href="https://investigatemidwest.org/category/reports/" class="dropdown-toggle">Reports <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-872" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://investigatemidwest.org/category/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-874" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="https://investigatemidwest.org/category/environment/">Environment</a></li>
	<li id="menu-item-875" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://investigatemidwest.org/category/government/">Government</a></li>
	<li id="menu-item-1080" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://investigatemidwest.org/category/labor/">Labor</a></li>
	<li id="menu-item-2031" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://investigatemidwest.org/category/health/">Health</a></li>
	<li id="menu-item-27552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27552"><a href="https://investigatemidwest.org/category/climate-change/">Climate Change and Agribusiness</a></li>
</ul>
</li>
<li id="menu-item-27543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27543"><a href="https://investigatemidwest.org/category/resources/" class="dropdown-toggle">Resources <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1168" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
	<li id="menu-item-15613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15613"><a href="https://investigatemidwest.org/category/reporter-guides/">Reporter Guides</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://investigatemidwest.org/category/training-3/">Training</a></li>
</ul>
</li>
<li id="menu-item-260731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260731"><a href="https://investigatemidwest.org/send-us-a-secure-tip/">Send us a secure tip</a></li>
<li id="menu-item-257162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257162"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-219934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219934"><a href="https://investigatemidwest.org/steal-our-stories/">Steal Our Stories</a></li>
<li id="menu-item-123331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123331"><a href="https://investigatemidwest.org/where-our-stories-appear/">Where Our Stories Appear</a></li>
								<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-262543" class="hnews item post-262543 post type-post status-publish format-standard has-post-thumbnail hentry category-dicamba-on-trial tag-basf tag-bayer tag-dicamba series-dicamba-on-trial featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/category/dicamba-on-trial/" title="Read Stories in the Dicamba on Trial category">Dicamba on Trial</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">For dicamba lawsuits, Bader verdict is just the beginning</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://investigatemidwest.org/author/jhettinger/" title="Read All Posts By Johnathan Hettinger" rel="author">Johnathan Hettinger</a> <span class="twitter"><a href="https://twitter.com/jhett93"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-02-20T16:04:46-05:00"><span class="time-ago">15 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/"><i class="icon-link"></i> <span>More on Dicamba on Trial</span></a></li>
<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/feed/"><i class="icon-rss"></i> <span>Subscribe to Dicamba on Trial</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers.
" />
<meta itemprop="datePublished" content="2020-02-20T16:04:46-05:00" />
<meta itemprop="dateModified" content="2020-02-20T16:07:03-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="706" src="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-1170x706.jpg 1170w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-336x203.jpg 336w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-768x463.jpg 768w, https://investigatemidwest.org/wp-content/uploads/2019/08/Dicamba-damage-038-771x465.jpg 771w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Soybeans with suspected dicamba damage north of Flatville, Illinois, on August 21, 2019. photo by Darrell Hoemann/The Midwest Center for Investigative Reporting</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<p>The $265 million verdict issued last week against German agribusiness giants Bayer and BASF is just the beginning of a new legal battle between the companies and thousands of farmers.<br></p>



<p>Since 2017, Monsanto and BASF officials have denied that its new dicamba weed killers are prone to moving off the genetically modified soybean and cotton fields where they are sprayed and onto neighboring fields, despite <a href="https://investigatemidwest.org/2019/08/27/despite-federal-state-efforts-dicamba-complaints-continue/">complaints from farmers</a>, <a href="https://www.harvestpublicmedia.org/post/illinois-pesticide-retailers-detail-effects-likely-dicamba-drift">feedback from pesticide applicators</a>, <a href="https://phys.org/news/2019-06-temperature-glyphosate-probability-dicamba-volatility.html">studies from university academics</a> and <a href="https://www.npr.org/sections/thesalt/2020/02/06/800397488/pesticide-police-overwhelmed-by-dicamba-complaints-ask-epa-for-help">the finding of state regulators</a>.<br></p>



<p>Last week, a federal jury rejected the companies’ argument, siding with a <a href="https://investigatemidwest.org/2020/02/15/jury-fines-monsanto-basf-250-million-in-punitive-damages/">Missouri peach farmer who alleged that his orchard is going out of business</a> because it has been continuously harmed by both Bayer, which bought Monsanto in 2018, and BASF’s dicamba-based herbicides. The jury awarded plaintiff Bader Farms $15 million in actual damages and $250 million in punitive damages.<br></p>



<p>Bayer and BASF both said they plan to appeal the verdict.<br></p>



<p>Dicamba is a weed killer that has traditionally been limited in use because of its propensity to drift and harm crops. But in 2017, Monsanto and BASF released new formulations of dicamba designed to be sprayed over new genetically modified soybean and cotton crops and touted to be less volatile.&nbsp;<br></p><aside class="scaip scaip-1    "><aside id="custom_html-3" class="widget_text widget widget-1 odd rev widget_custom_html clearfix"><h5 class="adtitle"><a href="https://investigatemidwest.org/2020/01/28/dicamba-on-trial-get-daily-updates/">Keep up with our daily coverage of the dicamba lawsuit. Click here to learn more!</a></h5><div class="textwidget custom-html-widget"></div></aside></aside>



<p>The companies face at least 130 lawsuits over dicamba. Many of those seek to be class-action lawsuits that would represent the thousands of farmers – largely growers of non-resistant soybeans but also specialty crop farmers – whose fields have allegedly been damaged.<br></p>



<p>U.S. District Court Judge Stephen Limbaugh Jr., who presided over the Bader case, is overseeing the pre-trial process for those cases, which have been combined into multi-district litigation in the Eastern District of Missouri in Cape Girardeau, Mo. Under that setup, lawyers representing the farmers form an executive committee and work together on preparing the case, including taking depositions and filing document requests.<br></p>



<p>Lawyers are now looking at the Bader Farms case, which <a href="https://investigatemidwest.org/2020/02/14/reporters-notebook-five-key-takeaways-from-trial-of-peach-farmers-lawsuit-vs-bayer-basf/">showed that Monsanto officials knew they would get thousands of drift complaints and limited testing of the herbicide with regulators paying attention to drift</a>, as an indication of things to come.<br></p>



<p>“The road map has been laid for plaintiffs on how to win this,” said Paul Lesko, an attorney at Peiffer Wolf Carr &amp; Kane, which is representing 27 clients in the multidistrict litigation.<br></p>



<p>Like in the Bader case, Bayer’s defense will be “in a general sense” that inspections of those fields didn’t find dicamba damage, said Chris Hohn, an attorney with Thompson Coburn, which is representing Bayer. <br><br>Instead, the complaints are caused by a myriad of different issues, including other pesticides moving off-target and dicamba being sprayed off-label, Hohn said.<br></p>



<p>BASF did not respond to a request for comment.<br><br><strong>Hundreds of lawsuits could become thousands</strong><br><br>In the coming months, Limbaugh will decide how the 130 or so other lawsuits will continue.<br><br>The result could be a class action, where farmers from each state are combined into one case that is heard by a jury.  If not, the case will remain a mass tort, where certain “bellwether” cases are heard by juries to help inform a settlement.<br><br>If the case continues as a class action, there will be no need for farmers to file their own individual lawsuits. The next trial is tentatively set for this fall but could be delayed.<br><br>It’s unclear just how many farmers would come forward alleging damage. Since 2017, at least 5,000 farmers have filed complaints with state agencies, but those numbers are likely an underestimate as many farmers haven’t officially filed complaints, experts say.<br><br>“I think 5,000 complaints is just the tip of the iceberg,” said Don Downing, an attorney with Gray, Ritter &amp; Graham who assisted with the Bader case and is chairman of the plaintiffs’ executive committee. <br><br>The number is complicated by the fact that drift complaints are likely to continue into 2020, as the herbicide is still on the market and complaint issues have worsened in some parts of the country. <br><br>Illinois, the nation’s top soybean producing state, had fewer than 100 total drift complaints annually for all pesticides for 30 years. Since then, dicamba has set new records each year – with more than 700 dicamba complaints in 2019. </p>



<p>Bayer, meanwhile, has been receiving fewer drift-related inquiries, the company said.  Bayer stands by its dicamba products, which are extremely popular among some farmers for their effectiveness at killing glyphosate-resistant weeds.&nbsp;<br></p>



<p>Bayer is “actively investigating” why farmers are filing so many complaints, said spokeswoman Susan Luke.&nbsp;<br></p>



<p>“It is not a simple or straight-forward process,” Luke said, pointing to <a href="http://www.roundupreadyxtend.com/documents/roundup-ready-xtend-crop-system-toolkit-2019.pdf">a Bayer document that reviewed the effectiveness of the dicamba-tolerant cropping system</a>.<br></p>



<p>She said that not all damage complaints turn out to be dicamba-related. The process is complicated by the fact that significant data is required to document cause of a drift incident and often is not available for a particular claim, Luke said.<br></p>



<p>The dicamba litigation has parallels to Roundup cases, where tens of thousands of people have alleged they were diagnosed with Non-Hodgkin lymphoma from using the Monsanto product. Bayer is reportedly considering a $10 billion settlement in that case but is continuing to sell Roundup, the most commonly sprayed weed killer in the United States.<br></p>



<p>“It’s a difficult issue when a company continues to sell a product that is confining to harm others. It poses difficult issues for settlement,” Downing said.<br></p>



<p>The U.S. Environmental Protection Agency registration for the dicamba-based herbicides expires at the end of the year.&nbsp;<br></p>



<p><strong>‘What do they owe for the damage?’</strong><br></p>



<p>Bayer believes the case should not continue as a class action because each individual case has different circumstances, Hohn, Bayer’s lawyer, said.<br></p>



<p>“You have to go to each individual field,” he said. “When you do that, as you actually go visit the field, you can find any number of different circumstances.”<br></p>



<p>Lesko, the plaintiffs’ attorney, disagreed. He said that all the cases, no matter the crop, have one thing in common: dicamba.<br></p>



<p>Aaron Hager, an associate professor of weed science at the University of Illinois, said the science points to the fact that dicamba is moving off-target and harming crops, no matter what Bayer says.<br></p>



<p>“They can’t defend this,” Hager said.<br></p>



<p>It’s hard to know how much money could be at stake in the litigation, said Michael Klenov, an attorney with Korein Tillery, a law firm that has represented plaintiffs in similar cases. That’s why the bellwether process is important.<br><br>“No one knows precisely how to value everything, so you let the market decide,” Klenov said.<br><br>The majority of the allegations involve soybean farmers, who are alleging damage from a single crop in one year, Hohn said. That could mean lower damage totals than those alleged by Bader Farms, which claimed $20.9 million in future losses because of long-term damage to its peach trees.<br><br>Klenov said from his reading of the situation, it seems clear juries will side with plaintiffs on the fact that damage occurred.<br></p>



<p>“Here no one can argue the fact that dicamba damaged people's crops. It's not that complicated. That's pretty much a given,” he said. “The question is, what do they owe for that damage?”<br></p>
		
	</section>

	
</article>

<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support the Midwest Center</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>The Midwest Center for Investigative Reporting is a nonprofit, online newsroom offering investigative and enterprise coverage of agribusiness,big ag and related issues through data analysis, visualizations, in-depth reports and interactive web tools. <a href="/about">Learn&nbsp;More&nbsp;&raquo;</a></p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2020/02/'> February 2020 </option>
	<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://investigatemidwest-org.largoproject.staging.wpengine.com/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-125379" class="pum pum-overlay pum-theme-88382 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:125379,&quot;slug&quot;:&quot;newsletter-sign-up&quot;,&quot;theme_id&quot;:88382,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-125379&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-125379&quot;],&quot;delay&quot;:&quot;25000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-125379" class="pum-container popmake theme-88382 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center;">Don&#8217;t miss out!<br />
Subscribe today for weekly fresh news delivered straight to your inbox.</h4>
<p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://investigatemidwest.us7.list-manage.com/subscribe/post?u=2501014a07b984a4122577a30&amp;id=8f86e0c196" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label for="mce-EMAIL"></label><br />
<input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_2501014a07b984a4122577a30_8f86e0c196" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/"><i class="icon-link"></i> <span>More on Dicamba on Trial</span></a></li>
<li><a href="https://investigatemidwest.org/category/dicamba-on-trial/feed/"><i class="icon-rss"></i> <span>Subscribe to Dicamba on Trial</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<link rel='stylesheet' id='tweetable-css'  href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"262543 https:\/\/investigatemidwest.org\/?p=262543","disqusShortname":"investigatemidwest","disqusTitle":"For dicamba lawsuits, Bader verdict is just the beginning","disqusUrl":"https:\/\/investigatemidwest.org\/2020\/02\/20\/for-dicamba-lawsuits-bader-verdict-is-just-the-beginning\/","postId":"262543"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/investigatemidwest.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"88382","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-125379":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-125379"],"delay":"25000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-125379","key":"","session":false,"time":"1 week","path":"1"}}],"theme_id":"88382","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":125379,"slug":"newsletter-sign-up"}};
/* ]]> */
</script>
<script type='text/javascript' src='//investigatemidwest.org/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1578513500&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["dicamba-on-trial"],"Tag":["basf","bayer","dicamba"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
</body>
</html>
