<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-sm.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-md.gif';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-lg.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide - Investigate Midwest" />
<meta property="og:description" content="This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied." />
<meta property="og:url" content="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-04-03T16:36:19-05:00" />
<meta property="article:modified_time" content="2020-04-03T17:25:30-05:00" />
<meta property="og:updated_time" content="2020-04-03T17:25:30-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2020/04/BASFpesticide-1170x437.png" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2020/04/BASFpesticide-1170x437.png" />
<meta property="og:image:width" content="1312" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied." />
<meta name="twitter:title" content="EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2020/04/BASFpesticide-1170x437.png" />
<meta name="twitter:creator" content="@jhett93" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/","name":"EPA sidesteps normal public process to approve BASF\u2019s cancer-linked pesticide"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide Comments Feed" href="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//css/article-countdown-nag.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lp-gift-style-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//css/lp-gift.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-trials-css'  href='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-trials//css/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='https://investigatemidwest.org/wp-content/themes/midwestcenter/css/child-style.css?ver=1584051098' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//investigatemidwest.org/wp-content/uploads/pum/pum-site-styles-1.css?generated=1578513500&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-article-countdown-nag%202//js/article-countdown-nag.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/leaky-paywall-name-your-price/js/bpopup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='https://investigatemidwest.org/wp-json/' />
<link rel='shortlink' href='https://investigatemidwest.org/?p=273680' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F04%2F03%2Fepa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2020%2F04%2F03%2Fepa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
		<meta name="twitter:creator" content="@jhett93">					<meta property="og:title" content="EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/"/>
					<meta property="og:description" content="This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied." />
					<meta name="description" content="This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2020/04/BASFpesticide-1170x437.png" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Environment, Government"><meta name="original-source" content="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/" /><meta name="syndication-source" content="https://investigatemidwest.org/2020/04/03/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		</head>

<body class="post-template-default single single-post postid-273680 single-format-standard normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
                                                            <li class="subscribe">
                                    <a class="subscribe-link" href="/subscription-options/"><span>Subscribe</span></a>                                </li>
                            								<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-202417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202417"><a href="https://investigatemidwest.org/login/">Login</a></li>
<li id="menu-item-27541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27541"><a href="https://investigatemidwest.org/category/reports/" class="dropdown-toggle">Reports <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-872" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://investigatemidwest.org/category/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-874" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-874"><a href="https://investigatemidwest.org/category/environment/">Environment</a></li>
	<li id="menu-item-875" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-875"><a href="https://investigatemidwest.org/category/government/">Government</a></li>
	<li id="menu-item-1080" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://investigatemidwest.org/category/labor/">Labor</a></li>
	<li id="menu-item-2031" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://investigatemidwest.org/category/health/">Health</a></li>
	<li id="menu-item-27552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27552"><a href="https://investigatemidwest.org/category/climate-change/">Climate Change and Agribusiness</a></li>
</ul>
</li>
<li id="menu-item-264410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-264410"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/" class="dropdown-toggle">Wellness on the Farm <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-264412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264412"><a href="https://investigatemidwest.org/category/wellness-on-the-farm/">Wellness on the Farm</a></li>
	<li id="menu-item-264411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264411"><a href="https://investigatemidwest.org/rural-mental-health-resources-in-the-midwest/">Mental health resources in the Midwest</a></li>
</ul>
</li>
<li id="menu-item-27543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-27543"><a href="https://investigatemidwest.org/category/resources/" class="dropdown-toggle">Resources <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1168" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
	<li id="menu-item-15613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15613"><a href="https://investigatemidwest.org/category/reporter-guides/">Reporter Guides</a></li>
	<li id="menu-item-27545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27545"><a href="https://investigatemidwest.org/category/training-3/">Training</a></li>
</ul>
</li>
<li id="menu-item-260731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260731"><a href="https://investigatemidwest.org/send-us-a-secure-tip/">Send us a tip securely</a></li>
<li id="menu-item-257162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257162"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-219934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219934"><a href="https://investigatemidwest.org/steal-our-stories/">Steal Our Stories</a></li>
<li id="menu-item-123331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123331"><a href="https://investigatemidwest.org/where-our-stories-appear/">Where Our Stories Appear</a></li>
								<li class="donate">
									<a class="donate-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RNM2YGT2VDAKA">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-273680" class="hnews item post-273680 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-government featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/category/environment/" title="Read Stories in the Environment category">Environment</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">EPA sidesteps normal public process to approve BASF’s cancer-linked pesticide</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://investigatemidwest.org/author/jhettinger/" title="Read All Posts By Johnathan Hettinger" rel="author">Johnathan Hettinger</a> <span class="twitter"><a href="https://twitter.com/jhett93"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-04-03T11:36:19-05:00">April 3, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/environment/"><i class="icon-link"></i> <span>More on Environment</span></a></li>
<li><a href="https://investigatemidwest.org/category/environment/feed/"><i class="icon-rss"></i> <span>Subscribe to Environment</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied.
" />
<meta itemprop="datePublished" content="2020-04-03T11:36:19-05:00" />
<meta itemprop="dateModified" content="2020-04-03T12:25:30-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2020/04/BASFpesticide-140x140.png" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<p>This week, the U.S. Environmental Protection Agency announced that soybean farmers in 25 states are now able to spray a pesticide that the agency has determined is likely to cause cancer and drift hundreds of feet from where it is applied.</p>



<p>The move was widely praised by farmers, who view the weedkiller as a new tool in an ever-increasing battle with “super weeds” that have developed resistance to as many as six different types of weedkillers, including glyphosate, the most widely used pesticide in the U.S. </p>



<p>The herbicide, isoxaflutole, will be able to be sprayed on soybeans that have been genetically engineered to withstand it. The weedkiller kills broadleaf plants and is already used on corn in 33 states. Isoxaflutole is manufactured by German agribusiness giant BASF and sold under the brand name Alite 27.</p>



<p>Bayer originally commercialized the modified soybeans and herbicide under its LibertyLink system but was required to sell it to BASF as part of the merger agreement when it bought Monsanto in 2018. </p>



<p>In a press release <a href="https://www.epa.gov/newsreleases/epa-announces-new-tool-soybean-growers-combat-weeds">announcing the decision on Monday,</a> the EPA touted the feedback the agency received from farmers on the need for the herbicide. </p><aside class="scaip scaip-1    "></aside>



<p>But the agency sidestepped the usual public input process for the decision. The herbicide’s registration was opened for public comment, but not listed in the federal register, where agencies provide notice that they are considering opening a new rule. The agency generally publishes significant rule changes in the register.</p>



<p>“The press release caught everyone off guard, we were just waiting for the EPA to open the comment period, and we never saw it,” said Nathan Donley, a senior scientist at the Center for Biological Diversity, a national, nonprofit conservation organization.&nbsp;</p>



<p>As a result, <a href="https://www.regulations.gov/document?D=EPA-HQ-OPP-2019-0398-0001">all 54 comments</a> received by the agency were praising the technology or asking the agency to allow wider use of the herbicide.</p>



<p>“Clearly no one from the public health community knew about this because no one commented,” Donley said. “Yet there was all these industry comments, all these positive comments. Someone was tipped off that this docket had been opened. One side was able to comment, the other wasn’t.”</p>



<p>Asked why the agency did not post the notice in the federal register, an EPA spokesman said via email the agency “requested public comment on the proposed registration decision. Based on EPA’s risk analysis and careful consideration of public input, EPA concluded that the application of isoxaflutole on genetically engineered soybeans with certain use conditions could be done in an environmentally-protective manner in certain parts of the country.”</p>



<p>When asked if BASF knew why there was no federal register notice, company spokeswoman Odessa Hines said in an email response there was a 30-day open comment period from Jan. 15, 2020 to Feb. 13, 2020:</p>



<p>Even without significant public comment, the EPA severely limited the areas where the weedkiller can be sprayed because of its likelihood to harm endangered species. The weedkiller, which kills broadleaf plants, is already used on corn in 33 states, but was only approved in specific counties in 25 states. </p>



<iframe title="States approved to use isoxaflutole" aria-label="USA states choropleth map" src="//datawrapper.dwcdn.net/b88c4/1/" scrolling="no" frameborder="0" style="border: none;" width="600" height="400"></iframe>



<p>The herbicide was not approved for use in Illinois and Iowa, two of the nation’s leading soybean producing states. The registration is good for five years.</p>



<p>“This is basically an herbicide that shouldn't be approved at all for any use. It's that bad really on both the human health and environmental fronts,” said Bill Freese, science policy analyst at the Center for Food Safety, a national nonprofit public interest and environmental advocacy organization working to protect human health and the environment .&nbsp;</p>



<p>Freese co-authored a comment in 2013 for the U.S. Department of Agriculture when the agency was considering deregulating soybeans genetically engineered to withstand being sprayed by the herbicide. The USDA approved the soybeans. He said he was ready for an EPA public comment period but never saw it.<br><br>Among his complaints, Freese said the EPA has determined isoxaflutole is a likely human carcinogen and inhibits a human liver enzyme. Additionally, even very small amounts of the herbicide can cause significant damage to plants and EPA studies show the herbicide is likely to cause harm at up to 1,000 feet. The label is also extremely complicated, requiring farmers to know their soil type and how high the water table is, Freese said.</p>



<p>“It’s outrageous,” Freese said. “They knew this is a bad news chemical, and it was very likely done because they didn’t want to give environmental groups the opportunity to comment on this, so they can avoid scrutiny.”<br></p>



<p>Donley and Freese said their organizations are reviewing the legal options to challenge the herbicide’s approval. The organizations are already suing over the EPA’’s approval of dicamba, another volatile herbicide sprayed on genetically engineered soybeans.&nbsp;</p>



<p>The pesticide will not be widely available until 2021, BASF said in a press release praising the EPA’s decision.&nbsp;</p>



<p>It is unclear how widely sprayed isoxaflutole will be, but Freese and Donley said the product wouldn’t have been commercialized if the company didn’t think it was likely to be used.&nbsp;</p>



<p>Additionally, use is only likely to grow. Right now, about 600,000 pounds of the herbicide are sprayed on corn each year, according to the U.S. Geological Survey.</p>



<p>BASF said that nearly three out of four farmers are dealing with glyphosate-resistant weeds and 58 percent are dealing with resistance to other herbicides as well. Weeds have already been documented to develop resistance to the class of herbicide that isoxaflutole belongs to.</p>



<p>“Today’s management practices of relying on a single mode of action are not sustainable for long-term control of problem weeds,” said Scott Kay, vice president of U.S. Crop, BASF Agricultural Solutions, in a press release. “BASF continues to bring new innovations, like Alite 27 herbicide, to market to give growers more operational control over their crops and to help eliminate troublesome weeds in their fields.”</p>



<p>Bill Gordon, a Minnesota soybean farmer and president of the American Soybean Association, was one of the people to submit a public comment on the weedkiller’s approval. </p>



<p>In the EPA press release announcing the decision, Gordon said the ASA “appreciates the diligence by EPA to provide farmers access to this new tool with the necessary guidance for using it safely to protect people, our wildlife, and the environment.”</p>



<p>Gordon’s home state of Minnesota, along with Wisconsin and Michigan, has already banned the use of the pesticide on corn in many counties due to its likelihood to contaminate groundwater, which is one of the ways the EPA says it can cause cancer.<br></p>
		
	</section>

	
</article>

<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><h3 class="widgettitle">Thanks to our sponsors</h3><div class="textwidget custom-html-widget"><a href="http://www.journalismfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/ene.png" alt="ethics and excellence journalism foundation" width="200px"></a>

<a href="http://www.mccormickfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/mccormick.png" alt="mccormick foundation" width="200px"></a>

<a href="http://www.mccormickfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/mccormick.png" alt="mccormick foundation" width="200px"></a></div></aside><aside id="custom_html-3" class="widget_text widget widget-2 even default widget_custom_html clearfix"><h3 class="widgettitle">Member Of</h3><div class="textwidget custom-html-widget"><img alt="Member" class="attachment-full" src="https://investigatemidwest.org/wp-content/uploads/2016/06/GIJN-logo-sm.png" width="422" height="57"></div></aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About The Center</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support the Midwest Center</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>The Midwest Center for Investigative Reporting is a nonprofit, online newsroom offering investigative and enterprise coverage of agribusiness,big ag and related issues through data analysis, visualizations, in-depth reports and interactive web tools. <a href="/about">Learn&nbsp;More&nbsp;&raquo;</a></p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2020/04/'> April 2020 </option>
	<option value='https://investigatemidwest.org/2020/03/'> March 2020 </option>
	<option value='https://investigatemidwest.org/2020/02/'> February 2020 </option>
	<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://investigatemidwest-org.largoproject.staging.wpengine.com/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-125379" class="pum pum-overlay pum-theme-88382 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:125379,&quot;slug&quot;:&quot;newsletter-sign-up&quot;,&quot;theme_id&quot;:88382,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-125379&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-125379&quot;],&quot;delay&quot;:&quot;25000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-125379" class="pum-container popmake theme-88382 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center;">Don&#8217;t miss out!<br />
Subscribe today for weekly fresh news delivered straight to your inbox.</h4>
<p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://investigatemidwest.us7.list-manage.com/subscribe/post?u=2501014a07b984a4122577a30&amp;id=8f86e0c196" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label for="mce-EMAIL"></label><br />
<input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email address" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_2501014a07b984a4122577a30_8f86e0c196" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/environment/"><i class="icon-link"></i> <span>More on Environment</span></a></li>
<li><a href="https://investigatemidwest.org/category/environment/feed/"><i class="icon-rss"></i> <span>Subscribe to Environment</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<link rel='stylesheet' id='tweetable-css'  href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css'  href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"273680 https:\/\/investigatemidwest.org\/?p=273680","disqusShortname":"investigatemidwest","disqusTitle":"EPA sidesteps normal public process to approve BASF\u2019s cancer-linked pesticide","disqusUrl":"https:\/\/investigatemidwest.org\/2020\/04\/03\/epa-sidesteps-normal-public-process-to-approve-basfs-cancer-linked-pesticide\/","postId":"273680"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/investigatemidwest.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"88382","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-125379":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-125379"],"delay":"25000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-125379","key":"","session":false,"time":"1 week","path":"1"}}],"theme_id":"88382","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":125379,"slug":"newsletter-sign-up"}};
/* ]]> */
</script>
<script type='text/javascript' src='//investigatemidwest.org/wp-content/uploads/pum/pum-site-scripts-1.js?defer&#038;generated=1578513500&#038;ver=1.8.3'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["environment","government"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		
</body>
</html>
