<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Minnesota tries new technologies to remove ‘forever chemicals’ from water - Investigate MidwestInvestigate Midwest	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://investigatemidwest.org/xmlrpc.php" />
<title>Minnesota tries new technologies to remove ‘forever chemicals’ from water - Investigate Midwest</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-sm.gif';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-md.gif';
				} else {
					header_img = 'https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-vertical-4web-lg.gif';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minnesota tries new technologies to remove ‘forever chemicals’ from water - Investigate Midwest" />
<meta property="og:description" content="In efforts to address long-running PFAS contamination in the east metro, the Minnesota Pollution Control Agency is trying to suck the chemicals out of groundwater." />
<meta property="og:url" content="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/" />
<meta property="og:site_name" content="Investigate Midwest" />
<meta property="article:tag" content="forever chemicals" />
<meta property="article:section" content="Region" />
<meta property="article:published_time" content="2022-12-18T19:39:00-05:00" />
<meta property="article:modified_time" content="2022-12-19T19:41:56-05:00" />
<meta property="og:updated_time" content="2022-12-19T19:41:56-05:00" />
<meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2022/12/0806FOAM121122-771x514.jpg" />
<meta property="og:image:secure_url" content="https://investigatemidwest.org/wp-content/uploads/2022/12/0806FOAM121122-771x514.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In efforts to address long-running PFAS contamination in the east metro, the Minnesota Pollution Control Agency is trying to suck the chemicals out of groundwater." />
<meta name="twitter:title" content="Minnesota tries new technologies to remove ‘forever chemicals’ from water - Investigate Midwest" />
<meta name="twitter:image" content="https://investigatemidwest.org/wp-content/uploads/2022/12/0806FOAM121122-1170x780.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://investigatemidwest.org/","sameAs":[],"@id":"https://investigatemidwest.org/#organization","name":"Midwest Center for Investigative Reporting","logo":"https://investigatemidwest.org/wp-content/uploads/2013/01/Midwest-fb-avatar-profile.gif"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://investigatemidwest.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/","name":"Minnesota tries new technologies to remove \u2018forever chemicals\u2019 from water"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/amp/" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Feed" href="https://investigatemidwest.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Comments Feed" href="https://investigatemidwest.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Investigate Midwest &raquo; Minnesota tries new technologies to remove ‘forever chemicals’ from water Comments Feed" href="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/investigatemidwest.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css' href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css' href='https://investigatemidwest.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://investigatemidwest.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://investigatemidwest.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://investigatemidwest.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://investigatemidwest.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://investigatemidwest.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://investigatemidwest.org/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css' href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css' href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css' href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css' href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css' href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css' href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://investigatemidwest.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css' href='https://investigatemidwest.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-12-21%2021:35:23' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css' href='https://investigatemidwest.org/wp-content/themes/midwestcenter/css/child-style.css?ver=1588274839' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://investigatemidwest.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css' href='https://investigatemidwest.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/investigatemidwest.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=6.1.1' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=6.1.1' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=6.1.1' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=6.1.1' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=6.1.1' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=6.1.1' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=6.1.1' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=6.1.1' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=6.1.1' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=6.1.1' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=6.1.1' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=6.1.1' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/investigatemidwest.org\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=6.1.1' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=6.1.1' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=6.1.1' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=ee939953aa2115e2ca59' id='wp-jp-i18n-loader-js'></script>
<script type='text/javascript' id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://investigatemidwest.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2' id='largo-modernizr-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"6fc20678-fee6-4a57-9699-2c246659d2de","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"a59fb4dfa38c092c6cd04f02a8de769c","post_id":"647071","post_type":"post","post_title":"Minnesota tries new technologies to remove \u2018forever chemicals\u2019 from water","taxonomies_for_this_post_type":["category","post_tag","post_format","prominence","post-type","series","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","elementor_library_type","elementor_library_category","lr-tags","prominence","post-type","series","elementor_font_type","author"],"show_read_more_button":"1","taxonomies":{"category":["region"],"post_tag":["forever chemicals"],"author":["chloe-johnson-star-tribune"]},"resource_ref":"year=2022&monthnum=12&day=18&name=minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/pico/includes/js/read-more.js?ver=a59fb4dfa38c092c6cd04f02a8de769c' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://investigatemidwest.org/wp-json/" /><link rel="alternate" type="application/json" href="https://investigatemidwest.org/wp-json/wp/v2/posts/647071" /><link rel='shortlink' href='https://investigatemidwest.org/?p=647071' />
<link rel="alternate" type="application/json+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2022%2F12%2F18%2Fminnesota-tries-new-technologies-to-remove-forever-chemicals-from-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://investigatemidwest.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finvestigatemidwest.org%2F2022%2F12%2F18%2Fminnesota-tries-new-technologies-to-remove-forever-chemicals-from-water%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@IMidwest">
							<meta property="og:title" content="Minnesota tries new technologies to remove ‘forever chemicals’ from water" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/"/>
					<meta property="og:description" content="In efforts to address long-running PFAS contamination in the east metro, the Minnesota Pollution Control Agency is trying to suck the chemicals out of groundwater." />
					<meta name="description" content="In efforts to address long-running PFAS contamination in the east metro, the Minnesota Pollution Control Agency is trying to suck the chemicals out of groundwater." />
			<meta property="og:site_name" content="Investigate Midwest" /><meta property="og:image" content="https://investigatemidwest.org/wp-content/uploads/2022/12/0806FOAM121122-1170x780.jpg" /><link rel="apple-touch-icon" href="/wp-content/uploads/2012/09/logo-Midwest-color-vertical-4web-sm.gif"/><link rel="shortcut icon" href="/wp-content/uploads/2013/01/Midwest-favicon.png"/><meta name="news_keywords" content="Region, forever chemicals"><meta name="original-source" content="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/" /><meta name="syndication-source" content="https://investigatemidwest.org/2022/12/18/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-16215284-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Investigate Midwest"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Investigate Midwest"],
					["largo._setDomainName", "investigatemidwest.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93590728-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics -->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://investigatemidwest.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9b3648f7-3c1a-4d80-bb57-ee2f267ecde0';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://investigatemidwest.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body class="post-template-default single single-post postid-647071 single-format-standard jps-theme-midwestcenter elementor-default elementor-kit-328921 normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
                                                            <li class="subscribe">
                                    <a class="subscribe-link" href="/subscription-options/"><span>Subscribe</span></a>                                </li>
                            								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate-2/">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://investigatemidwest.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://investigatemidwest.org/">
									<img src="https://investigatemidwest.org/wp-content/uploads/2013/01/logo-Midwest-color-horizontal-4web-sm.gif" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-507087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507087"><a href="https://investigatemidwest.org/category/illinois/">Illinois</a></li>
<li id="menu-item-507089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507089"><a href="https://investigatemidwest.org/category/iowawatch/">IowaWatch</a></li>
<li id="menu-item-507096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-507096"><a href="https://investigatemidwest.org/category/region/">Region</a></li>
<li id="menu-item-507088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507088"><a href="https://investigatemidwest.org/category/national/">National</a></li>
<li id="menu-item-576195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576195"><a href="https://investigatemidwest.org/category/data-resources/">Datasets and Documents</a></li>
<li id="menu-item-260731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260731"><a href="https://investigatemidwest.org/send-us-a-secure-tip/">Send us a tip securely</a></li>
<li id="menu-item-323213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-323213"><a href="https://investigatemidwest.org/about/" class="dropdown-toggle">About Investigate Midwest <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-323212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323212"><a href="https://investigatemidwest.org/we-want-your-pitches/">Pitch us</a></li>
	<li id="menu-item-412485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412485"><a href="https://investigatemidwest.org/our-awards/">Our Awards</a></li>
	<li id="menu-item-487013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487013"><a href="https://investigatemidwest.org/jobs-2/">Jobs</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://investigatemidwest.org/donate-2/">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">More <b class="caret"></b>
										</a>
										<ul id="menu-more" class="dropdown-menu"><li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="https://investigatemidwest.org/about/">About Investigate Midwest</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="https://investigatemidwest.org/board-of-directors-2/">Board of Directors</a></li>
<li id="menu-item-132595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132595"><a href="https://investigatemidwest.org/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
<li id="menu-item-237471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237471"><a href="https://investigatemidwest.org/donor-transparency/">Donor Transparency</a></li>
<li id="menu-item-237472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237472"><a href="https://investigatemidwest.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
<li id="menu-item-876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	<article id="post-647071" class="hnews item post-647071 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-forever-chemicals featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

        		<h5 class="top-tag"><span class="post-category-link"><a href="https://investigatemidwest.org/category/region/" title="Read Stories in the Region category">Region</a></span></h5>
	
        <style type="text/css">				@media (min-width: 0px) {
					#photo-header-647077 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/12/08^06FOAM121122-800x600.jpg);
                        min-height: 600px;
					}
				}				@media (min-width: 801px) {
					#photo-header-647077 {
                        background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/12/08^06FOAM121122-1170x780.jpg);
                        min-height: 780px;
					}
				}			@media (min-width: 1171px) {
				#photo-header-647077 {
                    background-image: url(https://investigatemidwest.org/wp-content/uploads/2022/12/08^06FOAM121122-scaled.jpg);
				}
			}</style><div id="photo-header-647077" class="photo-header-background">            <div class="featured-image-bg-layer">
            </div>
            <div class="featured-image-container-content">
                <div class="featured-image-wrapper"><img class="featured-image-container-mobile-image" src="https://investigatemidwest.org/wp-content/uploads/2022/12/08^06FOAM121122-scaled.jpg"></div>                <h1 class="entry-title" itemprop="headline">Minnesota tries new technologies to remove ‘forever chemicals’ from water</h1>
            </div>
        </div>
        <div class="bottom-header-content">
                        <h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://investigatemidwest.org/author/chloe-johnson-star-tribune/" title="Read All Posts By Chloe Johnson, Star Tribune" rel="author">Chloe Johnson, Star Tribune</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2022-12-18T14:39:00-05:00">December 18, 2022</time></h5>

            <div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/region/"><i class="icon-link"></i> <span>More on Region</span></a></li>
<li><a href="https://investigatemidwest.org/category/region/feed/"><i class="icon-rss"></i> <span>Subscribe to Region</span></a></li>
	</ul>
	</span>
</span></div>        </div>

<meta itemprop="description" content="In efforts to address long-running PFAS contamination in the east metro, the Minnesota Pollution Control Agency is trying to suck the chemicals out of groundwater.
" />
<meta itemprop="datePublished" content="2022-12-18T14:39:00-05:00" />
<meta itemprop="dateModified" content="2022-12-19T14:41:56-05:00" />
<meta itemprop="image" content="https://investigatemidwest.org/wp-content/uploads/2022/12/08^06FOAM121122-140x140.jpg" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div id="pico">
<p><em>This <a href="https://www.startribune.com/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water/600234752/" target="_blank" rel="noreferrer noopener">story</a> was originally published by the Minneapolis Star Tribune, a Minnesota newspaper.</em></p>



<p>The bright blue shipping container stood out in the snow-covered landscape of Lake Elmo’s Tablyn Park. Inside, contractors calibrated a machine that state officials hope could help solve a decades-long pollution problem in the east metro area.</p>



<p>Within the trailer, groundwater will be pumped into large black drums that are topped with clear blue cylinders. Air will be injected into the water to create bubbles — and in the upper chambers, the machine will collect a foam that’s brimming with toxic chemicals collectively known as PFAS. The decontaminated water will then be pumped back underground.</p>



<p>“The hope here is that we are able to reduce the spread of PFAS, so that we can reduce the number of necessary treatment options on wells,” said Rebecca Higgins, a senior hydrogeologist for the Minnesota Pollution Control Agency. “It’s protecting this groundwater resource for current and future generations.”</p><aside class="scaip scaip-1    "><aside id="media_image-11" class="widget widget-1 odd default widget_media_image clearfix"><a href="http://eepurl.com/bJif3h"><img width="728" height="90" src="https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6.png" class="image wp-image-430169  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6.png 728w, https://investigatemidwest.org/wp-content/uploads/2021/08/Add-a-heading-6-336x42.png 336w" sizes="(max-width: 728px) 100vw, 728px" /></a></aside></aside>



<p>Minnesota has spent millions filtering the drinking water in communities where PFAS lingers in the groundwater. This new effort is meant to remove the industrial chemicals from the environment.</p>



<p><em><strong>[Read more: <a href="https://investigatemidwest.org/2021/06/02/watchdog-group-finds-toxic-forever-chemicals-in-popular-flea-and-tick-collars/" target="_blank" rel="noreferrer noopener">Watchdog group finds toxic ‘forever chemicals’ in popular flea and tick collars</a>]</strong></em></p>



<p>At full power, the surface activated foam fractionation, or SAFF, system should be able to process 60,000 gallons of water a day, Higgins said. The processing would strip out 5 gallons of a concentrated chemical soup, which will be analyzed by scientists looking for 40 different formulations of PFAS.</p>



<p>PFAS, or per- and polyfluorinated substances, were pioneered by Maplewood-based 3M in the 1950s. They are used widely to suppress fires, repel water, fend off stains and make nonstick cookware. But the same carbon-fluorine bonds that make the compounds useful also make them extremely difficult to destroy, earning them the name “forever chemicals.”</p>



<p>Research linked some of the PFAS chemicals to kidney cancer, reduced immune responses, low birth weights and changes in the liver, <a href="https://www.health.state.mn.us/communities/environment/hazardous/docs/pfashealth.pdf" target="_blank" rel="noreferrer noopener">according to the MPCA</a>.</p>



<p>Pollution problems in the east metro have been well-known for years. PFAS leached out of dumps 3M used for its Cottage Grove chemical plant and was found in drinking water in Lake Elmo, Woodbury, Oakdale and Cottage Grove through the early 2000s. The chemicals are still popping up in unexpected places around the east metro from time to time — such as <a href="https://www.startribune.com/pfas-forever-chemicals-found-in-foam-in-two-east-metro-creeks/566979812/" target="_blank" rel="noreferrer noopener">the discovery two years ago</a> that they had concentrated in foam along two creeks.</p>



<p>As it turns out, that foam is part of the inspiration for the new technology being tested by the MPCA now. PFAS lingers on the surface of water, and much like a soap, it tends to form bubbles.</p>



<p>“Why not exploit that same principle and try to use it to our advantage, right, to try to physically remove it?” Higgins said.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img decoding="async" width="771" height="514" src="https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-771x514.jpg" alt="" class="wp-image-647076" srcset="https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-771x514.jpg 771w, https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-336x224.jpg 336w, https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-768x512.jpg 768w, https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-1536x1024.jpg 1536w, https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-2048x1365.jpg 2048w, https://investigatemidwest.org/wp-content/uploads/2022/12/08^02FOAM121122-1170x780.jpg 1170w" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption class="wp-element-caption"><em><sub>Once water from an aquifer has been tested and PFAS have been removed, the clean water is returned to the land through pipes as seen in Lake Elmo, Minn., on Wednesday, Dec. 7, 2022.  MPCA is testing out a new technology that could remove PFAS chemicals from water. These are the chemicals that continue to pollute groundwater in the east metro after leaching out of legacy 3M industrial waste sites. SHARI L. GROSS • shari.gross@startribune.com</sub></em></figcaption></figure></div>


<p>The SAFF system was purchased this year for $790,000. The funds come from an $850 million settlement that Minnesota struck with 3M in 2018 after suing over environmental contamination.</p>



<p>Much of that money has gone to drinking water treatment. But Matt Simcik, a professor of environmental chemistry at the University of Minnesota, said he was thankful that environmental contamination isn’t being forgotten in the state’s efforts.</p>



<p><strong><em>[Read more: <a href="https://investigatemidwest.org/2021/04/29/the-middle-of-a-massive-contamination-residents-of-wisconsin-region-struggle-with-aftereffects-of-dangerous-forever-chemicals/" target="_blank" rel="noreferrer noopener">‘The middle of a massive contamination’: Residents of Wisconsin region struggle with aftereffects of dangerous ‘forever chemicals’</a>]</em></strong></p>



<p>“They’re a hazard in the environment and they don’t go away, and we’ve got some of the highest concentrations measured in the groundwater in the east metro,” Simcik said. “So we need to do something.”</p>



<p>Researchers working on new technology face a global problem in containing PFAS. The chemicals have been found in animals across the planet, <a href="https://pubmed.ncbi.nlm.nih.gov/31252131/" target="_blank" rel="noreferrer noopener">including in the bodies of polar bears</a>.</p>



<p>In the United States, the scope of contamination sources is still being uncovered. 3M and Dupont, another PFAS manufacturer, face significant liability from <a href="https://www.startribune.com/3m-faces-next-pfas-hurdle-bellwether-cases-regarding-firefighting-foam/600211948/" target="_blank" rel="noreferrer noopener">a PFAS-laced firefighting foam</a> that was widely used at airports and military installations to put out dangerous fuel fires. Near <a href="https://www.startribune.com/3m-will-treat-or-monitor-water-supplies-for-thousands-in-illinois-iowa-under-epa-order/600222036/" target="_blank" rel="noreferrer noopener">another 3M chemical plant in Illinois</a>, north of the Quad Cities, the EPA recently ordered the company to test and treat drinking water for thousands of people.</p>



<p>Simcik has studied the compounds for years and is working on an alternate option for containment: a coagulant that would stick to the PFAS molecules and block them from moving through groundwater, and into drinking water.</p>



<p>Simcik said containment has the benefit of being low-maintenance, but questions remain about how long the strategy works. Systems like the SAFF machinery are better in that they actually remove the chemicals from the environment — but they require more money and personnel to run.</p>



<p>All of these different strategies need more field testing, however. “We’re kind of in the infancy of this, learning these technologies and developing these technologies,” Simcik said.</p>



<p>Higgins said the state does not yet know how much it will cost to operate the SAFF system. The MPCA plans to keep the unit at its current location for five to six months, and then will test it in other areas with known pollution.</p>



<p>The agency will also test another technology that hasn’t yet arrived, called De-Fluoro. It is designed to break apart the notoriously strong PFAS molecules by combining them with oxygen through an electrical charge. The MPCA hasn’t bought the system, but is borrowing it from contractor AECOM.</p>



<p>Higgins said the state will have to test De-Fluoro carefully, and that it may not be able to destroy the chemicals entirely.</p>



<p>“You can’t over-promise and under-deliver,” she said. “That’s just one of many technologies we hope to try.”</p>



<div class="is-layout-constrained wp-block-group"><div class="wp-block-group__inner-container">
<p><em><sub>Top image: Senior hydrogeologist with the Minnesota Pollution Control Agency Rebecca Higgins points out equipment inside the PFAS trailer parked in Lake Elmo, Minn., on Wednesday, Dec. 7, 2022.</sub></em></p>



<p><em><sub>MPCA is testing out a new technology that could remove PFAS chemicals from water. These are the chemicals that continue to pollute groundwater in the east metro after leaching out of legacy 3M industrial waste sites. SHARI L. GROSS • shari.gross@startribune.com</sub></em></p>
</div></div>
</div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="media_image-10" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://investigatemidwest.org/donate/"><img width="771" height="268" src="https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-771x268.png" class="image wp-image-430167  attachment-large size-large" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-771x268.png 771w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-336x117.png 336w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-768x267.png 768w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-1536x533.png 1536w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1-1170x406.png 1170w, https://investigatemidwest.org/wp-content/uploads/2021/08/Copy-of-Copy-of-Copy-of-Midwest-Center-for-Investigative-Reporting-1.png 1728w" sizes="(max-width: 771px) 100vw, 771px" /></a></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="custom_html-2" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><h3 class="widgettitle">Thanks to our sponsors</h3><div class="textwidget custom-html-widget"><a href="https://www.loganfdn.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2017/10/LoganLogoWeb.png" alt="loganfoundation" width="200px"></a>



<a href="http://www.mccormickfoundation.org/"><img src="https://investigatemidwest.org/wp-content/uploads/2012/11/mccormick.png" alt="mccormick foundation" width="200px"></a>



</div></aside><aside id="custom_html-3" class="widget_text widget widget-2 even default widget_custom_html clearfix"><h3 class="widgettitle">Member Of</h3><div class="textwidget custom-html-widget"><img alt="Member" class="attachment-full" src="https://investigatemidwest.org/wp-content/uploads/2016/06/GIJN-logo-sm.png" width="422" height="57"></div></aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Investigate Midwest</li><li id="menu-item-891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891"><a href="https://investigatemidwest.org/about/">About Investigate Midwest</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-889"><a href="https://investigatemidwest.org/contact-us/">Contact Us</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890"><a href="https://investigatemidwest.org/donate/">Support Investigate Midwest</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-about-widget-8" class="widget widget-1 odd default largo-about clearfix"><h3 class="widgettitle">About Investigate Midwest</h3>
			                <p>Investigate Midwest is an independent, nonprofit newsroom. Our mission is to serve the public interest by exposing dangerous and costly practices of influential agricultural corporations and institutions through in-depth and data-driven investigative journalism.  </p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://investigatemidwest.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://investigatemidwest.org/2022/12/'> December 2022 </option>
	<option value='https://investigatemidwest.org/2022/11/'> November 2022 </option>
	<option value='https://investigatemidwest.org/2022/10/'> October 2022 </option>
	<option value='https://investigatemidwest.org/2022/09/'> September 2022 </option>
	<option value='https://investigatemidwest.org/2022/08/'> August 2022 </option>
	<option value='https://investigatemidwest.org/2022/07/'> July 2022 </option>
	<option value='https://investigatemidwest.org/2022/06/'> June 2022 </option>
	<option value='https://investigatemidwest.org/2022/05/'> May 2022 </option>
	<option value='https://investigatemidwest.org/2022/04/'> April 2022 </option>
	<option value='https://investigatemidwest.org/2022/03/'> March 2022 </option>
	<option value='https://investigatemidwest.org/2022/02/'> February 2022 </option>
	<option value='https://investigatemidwest.org/2022/01/'> January 2022 </option>
	<option value='https://investigatemidwest.org/2021/12/'> December 2021 </option>
	<option value='https://investigatemidwest.org/2021/11/'> November 2021 </option>
	<option value='https://investigatemidwest.org/2021/10/'> October 2021 </option>
	<option value='https://investigatemidwest.org/2021/09/'> September 2021 </option>
	<option value='https://investigatemidwest.org/2021/08/'> August 2021 </option>
	<option value='https://investigatemidwest.org/2021/07/'> July 2021 </option>
	<option value='https://investigatemidwest.org/2021/06/'> June 2021 </option>
	<option value='https://investigatemidwest.org/2021/05/'> May 2021 </option>
	<option value='https://investigatemidwest.org/2021/04/'> April 2021 </option>
	<option value='https://investigatemidwest.org/2021/03/'> March 2021 </option>
	<option value='https://investigatemidwest.org/2021/02/'> February 2021 </option>
	<option value='https://investigatemidwest.org/2021/01/'> January 2021 </option>
	<option value='https://investigatemidwest.org/2020/12/'> December 2020 </option>
	<option value='https://investigatemidwest.org/2020/11/'> November 2020 </option>
	<option value='https://investigatemidwest.org/2020/10/'> October 2020 </option>
	<option value='https://investigatemidwest.org/2020/09/'> September 2020 </option>
	<option value='https://investigatemidwest.org/2020/08/'> August 2020 </option>
	<option value='https://investigatemidwest.org/2020/07/'> July 2020 </option>
	<option value='https://investigatemidwest.org/2020/06/'> June 2020 </option>
	<option value='https://investigatemidwest.org/2020/05/'> May 2020 </option>
	<option value='https://investigatemidwest.org/2020/04/'> April 2020 </option>
	<option value='https://investigatemidwest.org/2020/03/'> March 2020 </option>
	<option value='https://investigatemidwest.org/2020/02/'> February 2020 </option>
	<option value='https://investigatemidwest.org/2020/01/'> January 2020 </option>
	<option value='https://investigatemidwest.org/2019/12/'> December 2019 </option>
	<option value='https://investigatemidwest.org/2019/11/'> November 2019 </option>
	<option value='https://investigatemidwest.org/2019/10/'> October 2019 </option>
	<option value='https://investigatemidwest.org/2019/09/'> September 2019 </option>
	<option value='https://investigatemidwest.org/2019/08/'> August 2019 </option>
	<option value='https://investigatemidwest.org/2019/07/'> July 2019 </option>
	<option value='https://investigatemidwest.org/2019/06/'> June 2019 </option>
	<option value='https://investigatemidwest.org/2019/05/'> May 2019 </option>
	<option value='https://investigatemidwest.org/2019/04/'> April 2019 </option>
	<option value='https://investigatemidwest.org/2019/03/'> March 2019 </option>
	<option value='https://investigatemidwest.org/2019/02/'> February 2019 </option>
	<option value='https://investigatemidwest.org/2019/01/'> January 2019 </option>
	<option value='https://investigatemidwest.org/2018/12/'> December 2018 </option>
	<option value='https://investigatemidwest.org/2018/11/'> November 2018 </option>
	<option value='https://investigatemidwest.org/2018/10/'> October 2018 </option>
	<option value='https://investigatemidwest.org/2018/09/'> September 2018 </option>
	<option value='https://investigatemidwest.org/2018/08/'> August 2018 </option>
	<option value='https://investigatemidwest.org/2018/07/'> July 2018 </option>
	<option value='https://investigatemidwest.org/2018/06/'> June 2018 </option>
	<option value='https://investigatemidwest.org/2018/05/'> May 2018 </option>
	<option value='https://investigatemidwest.org/2018/04/'> April 2018 </option>
	<option value='https://investigatemidwest.org/2018/03/'> March 2018 </option>
	<option value='https://investigatemidwest.org/2018/02/'> February 2018 </option>
	<option value='https://investigatemidwest.org/2018/01/'> January 2018 </option>
	<option value='https://investigatemidwest.org/2017/12/'> December 2017 </option>
	<option value='https://investigatemidwest.org/2017/11/'> November 2017 </option>
	<option value='https://investigatemidwest.org/2017/10/'> October 2017 </option>
	<option value='https://investigatemidwest.org/2017/09/'> September 2017 </option>
	<option value='https://investigatemidwest.org/2017/08/'> August 2017 </option>
	<option value='https://investigatemidwest.org/2017/07/'> July 2017 </option>
	<option value='https://investigatemidwest.org/2017/06/'> June 2017 </option>
	<option value='https://investigatemidwest.org/2017/05/'> May 2017 </option>
	<option value='https://investigatemidwest.org/2017/04/'> April 2017 </option>
	<option value='https://investigatemidwest.org/2017/03/'> March 2017 </option>
	<option value='https://investigatemidwest.org/2017/02/'> February 2017 </option>
	<option value='https://investigatemidwest.org/2017/01/'> January 2017 </option>
	<option value='https://investigatemidwest.org/2016/12/'> December 2016 </option>
	<option value='https://investigatemidwest.org/2016/11/'> November 2016 </option>
	<option value='https://investigatemidwest.org/2016/10/'> October 2016 </option>
	<option value='https://investigatemidwest.org/2016/09/'> September 2016 </option>
	<option value='https://investigatemidwest.org/2016/08/'> August 2016 </option>
	<option value='https://investigatemidwest.org/2016/07/'> July 2016 </option>
	<option value='https://investigatemidwest.org/2016/06/'> June 2016 </option>
	<option value='https://investigatemidwest.org/2016/05/'> May 2016 </option>
	<option value='https://investigatemidwest.org/2016/04/'> April 2016 </option>
	<option value='https://investigatemidwest.org/2016/02/'> February 2016 </option>
	<option value='https://investigatemidwest.org/2016/01/'> January 2016 </option>
	<option value='https://investigatemidwest.org/2015/12/'> December 2015 </option>
	<option value='https://investigatemidwest.org/2015/11/'> November 2015 </option>
	<option value='https://investigatemidwest.org/2015/10/'> October 2015 </option>
	<option value='https://investigatemidwest.org/2015/09/'> September 2015 </option>
	<option value='https://investigatemidwest.org/2015/08/'> August 2015 </option>
	<option value='https://investigatemidwest.org/2015/07/'> July 2015 </option>
	<option value='https://investigatemidwest.org/2015/06/'> June 2015 </option>
	<option value='https://investigatemidwest.org/2015/05/'> May 2015 </option>
	<option value='https://investigatemidwest.org/2015/04/'> April 2015 </option>
	<option value='https://investigatemidwest.org/2015/03/'> March 2015 </option>
	<option value='https://investigatemidwest.org/2015/02/'> February 2015 </option>
	<option value='https://investigatemidwest.org/2015/01/'> January 2015 </option>
	<option value='https://investigatemidwest.org/2014/12/'> December 2014 </option>
	<option value='https://investigatemidwest.org/2014/11/'> November 2014 </option>
	<option value='https://investigatemidwest.org/2014/10/'> October 2014 </option>
	<option value='https://investigatemidwest.org/2014/09/'> September 2014 </option>
	<option value='https://investigatemidwest.org/2014/08/'> August 2014 </option>
	<option value='https://investigatemidwest.org/2014/07/'> July 2014 </option>
	<option value='https://investigatemidwest.org/2014/06/'> June 2014 </option>
	<option value='https://investigatemidwest.org/2014/05/'> May 2014 </option>
	<option value='https://investigatemidwest.org/2014/04/'> April 2014 </option>
	<option value='https://investigatemidwest.org/2014/03/'> March 2014 </option>
	<option value='https://investigatemidwest.org/2014/02/'> February 2014 </option>
	<option value='https://investigatemidwest.org/2014/01/'> January 2014 </option>
	<option value='https://investigatemidwest.org/2013/12/'> December 2013 </option>
	<option value='https://investigatemidwest.org/2013/11/'> November 2013 </option>
	<option value='https://investigatemidwest.org/2013/10/'> October 2013 </option>
	<option value='https://investigatemidwest.org/2013/09/'> September 2013 </option>
	<option value='https://investigatemidwest.org/2013/08/'> August 2013 </option>
	<option value='https://investigatemidwest.org/2013/07/'> July 2013 </option>
	<option value='https://investigatemidwest.org/2013/06/'> June 2013 </option>
	<option value='https://investigatemidwest.org/2013/05/'> May 2013 </option>
	<option value='https://investigatemidwest.org/2013/04/'> April 2013 </option>
	<option value='https://investigatemidwest.org/2013/03/'> March 2013 </option>
	<option value='https://investigatemidwest.org/2013/02/'> February 2013 </option>
	<option value='https://investigatemidwest.org/2012/12/'> December 2012 </option>
	<option value='https://investigatemidwest.org/2012/11/'> November 2012 </option>
	<option value='https://investigatemidwest.org/2012/08/'> August 2012 </option>
	<option value='https://investigatemidwest.org/2012/07/'> July 2012 </option>
	<option value='https://investigatemidwest.org/2011/08/'> August 2011 </option>
	<option value='https://investigatemidwest.org/2011/07/'> July 2011 </option>
	<option value='https://investigatemidwest.org/2011/06/'> June 2011 </option>
	<option value='https://investigatemidwest.org/2011/03/'> March 2011 </option>
	<option value='https://investigatemidwest.org/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/investigatemidwest" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/IMidwest" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/investigatemidwest/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://investigatemidwest.org/feed" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2022, Midwest Center for Investigative Reporting</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://investigatemidwest.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Investigate Midwest is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="cookie-law-info-bar"><span>The Midwest Center for Investigative Reporting uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://investigatemidwest.org/user-agreement-and-privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-1" class="widget widget-1 odd widget jetpack-filters widget_search">			<div id="jetpack-search-filters-1-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://investigatemidwest.org/wp-admin/admin-ajax.php";
</script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://investigatemidwest.org/category/region/"><i class="icon-link"></i> <span>More on Region</span></a></li>
<li><a href="https://investigatemidwest.org/category/region/feed/"><i class="icon-rss"></i> <span>Subscribe to Region</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://investigatemidwest.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.2" async></script>
			<div id='pico-widget-container'></div><link rel='stylesheet' id='tweetable-css' href='https://investigatemidwest.org/wp-content/plugins/tweetable-text/css/tweetable.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dfp-css' href='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://investigatemidwest.org/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"investigatemidwest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"647071 https:\/\/investigatemidwest.org\/?p=647071","disqusShortname":"investigatemidwest","disqusTitle":"Minnesota tries new technologies to remove \u2018forever chemicals\u2019 from water","disqusUrl":"https:\/\/investigatemidwest.org\/2022\/12\/18\/minnesota-tries-new-technologies-to-remove-forever-chemicals-from-water\/","postId":"647071"};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Finvestigatemidwest.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A210788144%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22roundup%22%3A%7B%22singular_name%22%3A%22Link%20Roundup%22%2C%22name%22%3A%22Link%20Roundups%22%7D%2C%22rounduplink%22%3A%7B%22singular_name%22%3A%22Saved%20Link%22%2C%22name%22%3A%22Saved%20Links%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Finvestigatemidwest.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Finvestigatemidwest.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22348597efd5%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22Saved%20Link%20Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22lr-tags%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Post%20Prominence%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22prominence%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Series%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22series%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=4164ae1917f0fad5b5df' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202251' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/midwestcenter/js/mwcir.js?ver=1.1' id='inn-tools-js'></script>
<script type='text/javascript' id='largoCore-js-extra'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2' id='largoCore-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2' id='largo-navigation-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2' id='largoPlugins-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0' id='jquery.dfp.js-js'></script>
<script type='text/javascript' id='jquery.dfw.js-js-extra'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["region"],"Tag":["forever-chemicals"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://investigatemidwest.org/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0' id='jquery.dfw.js-js'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'210788144',post:'647071',tz:'-5',srv:'investigatemidwest.org'} ]);
	_stq.push([ 'clickTrackerInit', '210788144', '647071' ]);
</script>

</body>
</html>
